Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: demarrage 200l le Lun 5 Mar 2012 - 16:50

alains698


Membre : Nouveau
Membre : Nouveau
merci pour l'info choupinou

27default Re: demarrage 200l le Lun 5 Mar 2012 - 19:32

furet12330


Membre : Régulier
Membre : Régulier
une bonne dose de crevettes vont rafoler de ce type d'algues !!

28default Re: demarrage 200l le Lun 5 Mar 2012 - 19:37

choup'


Modérateur
Modérateur
On ne choisit pas un animal pour ses dites utilités. Chaque habitant a ses propres besoins en terme d'alimentation et de paramètres. Le ménage est le travail de l'aquariophile.

29default Re: demarrage 200l le Lun 5 Mar 2012 - 19:39

furet12330


Membre : Régulier
Membre : Régulier
oui c'est vrai aussi

30default Re: demarrage 200l le Ven 9 Mar 2012 - 23:59

alains698


Membre : Nouveau
Membre : Nouveau
salut a tous
aujourd'hui cycle terminé ,changement d'eau 40l en eau osmosée ,autre changement de 40l prevu mardi prochain ,c'est gratuit chez truffaut avec la carte truffaut
mes parametres:
temperature 25 degres
PH:8
KH:6
GH:7
NO2<0,1
NO3<15
PO4 :le test fait deux fois ,la couleur est jaune tres claire
bizarre normalement ça tourne au bleu non?
FE<0,02
j'aimerai avoir votre avis
la semaine derniere j'ai commencé le profito 1,4 ml /jour
et easylife carbo 2ml/jour et 10ml/jour de kalium
et des algues filamenteuses sont apparues,est- ce que la fertilisation a fait apparaitre les algues ?
par contre j'ai remarqué que mes plantes font des bulles c'est normal?
merci pour vos réponses
alain.

31default Re: demarrage 200l le Sam 10 Mar 2012 - 0:27

alains698


Membre : Nouveau
Membre : Nouveau

pour les PO4 le test est bon quand on a 1 ppm alors bleu foncé ou bleu ciel mais le test jbl indique 0,1 ppm je me trompe ?
moi j'ai le test PO4 jaune tres claire j'ai un probleme avec mon test ou quoi?

32default Re: demarrage 200l le Sam 10 Mar 2012 - 0:30

choup'


Modérateur
Modérateur
Bonsoir,

Tu as du prendre la grosse cuillère JBL pour le test PO4 non ? Il faut prendre la petite si tu as fais l'erreur.

Continue à abaisser tes duretés jusqu'à ce que ton KH soit à 4°. Ensuite tu pourras agir sur le PH à la baisse. Ta fertilisation sera bien plus efficace.

Tu as bien commencé à demies doses pour carbo et profito ?

33default Re: demarrage 200l le Sam 10 Mar 2012 - 9:45

alains698


Membre : Nouveau
Membre : Nouveau
bonjour choupinou
je viens de voir ta reponse ce matin
effectivement j'avais mis la grosse cuillere pour le test PO4 ,erreur de debutant!
en plus ce matin pas bien réveillé j'ai mis 20ml de fosfo,
maintenant mon test PO4 est de 0,8 c'est pas trop ?
normalement c'est <1,0 ppm
mais quand tu regarde la plaquette de test jbl PO4
c'est ok a 0,1 ppm alors c'est quoi le bon parametre
0,1 ppm ou <1,0 ppm?
est ce que mon parametre PO4 est bon.

34default Re: demarrage 200l le Sam 10 Mar 2012 - 11:20

choup'


Modérateur
Modérateur
Tu as combien de NO3 à l'heure actuelle ? Tu dois viser 10 fois moins de PO4 que de NO3.

35default Re: demarrage 200l le Sam 10 Mar 2012 - 15:15

alains698


Membre : Nouveau
Membre : Nouveau
NO3:15 il y a 5 minutes
les poissons sont maintenant dans l'aquarium

36default Re: demarrage 200l le Sam 10 Mar 2012 - 15:21

choup'


Modérateur
Modérateur
Tu as utilisé de l'eau osmosée ? Tu as réglé tes autres paramètres avant de mettre les poissons ? Tu en es où ?

37default Re: demarrage 200l le Sam 10 Mar 2012 - 15:48

alains698


Membre : Nouveau
Membre : Nouveau
hier changement d'eau 40l eau osmosée,je l'ai deja marqué un peu plus haut dans mon post avec les nouveaux parametres

38default Re: demarrage 200l le Sam 10 Mar 2012 - 17:23

choup'


Modérateur
Modérateur
Si tu as des déchets dans le bac tu siphonnes. Avec ton prochain changement d'eau avec de l'eau osmosée, les NO3 devraient baisser. Tu pourras maintenir la concentration à 10 ppm. De façon à avoir 10 ppm de NO3 et 1 ppm de PO4.

39default Re: demarrage 200l le Sam 10 Mar 2012 - 17:30

alains698


Membre : Nouveau
Membre : Nouveau
je n'arrive toujours pas a comprendre la plaquette du PO4
normalement c'est bien 1ppm qu'il faut mais sur la plaquette PO4 c'est 0,1 ppm c'est ok
choupinou peux tu me renseigner
merci
alain.

40default Re: demarrage 200l le Sam 10 Mar 2012 - 17:34

choup'


Modérateur
Modérateur
Ah tu parles de ce que JBL te dit ##06

Tu t'en occupes pas ##27

41default Re: demarrage 200l le Mer 14 Mar 2012 - 22:53

alains698


Membre : Nouveau
Membre : Nouveau
bonsoir
nouveaux parametres apres changement d'eau osmosée 40l aujourd'hui
temperatures 25 degres
PH:8
KH:5
GH:6
NO2<0,1
NO3 15
PO4 0
j'ai mis 20ml de fosfo ce matin pour remonter le po4
2ml de carbo et 2,5 ml de profito et 10ml de kalium par jour depuis 1 semaine.
je viens de remarqué ce soir quelques algues filamenteuses
c'est peut etre trop d'un coup 20ml de fosfo ,peut etre en mettre par jour,en plus normalement je dois en mettre 40ml pour 1ppm
j'ai acheté de la tourbe eheim 1l pour baisser le ph pour aquarium 80l en granulés mais pas encore intallé
est ce que c'est assez?
j'ai un peu peur de la coloration jaune de l'eau.
si tu peux me donner ton avis choupinou

42default Re: demarrage 200l le Mer 14 Mar 2012 - 23:01

choup'


Modérateur
Modérateur
Bonsoir !

Tu es à quelle concentration de PO4 là ?

Ton bac fait 200 litres, tu dois commencer par 1,4 ml de profito par jour ( demies doses ).
Pour carbo 2 ml.

Ah ben avec la tourbe ton eau sera colorée oui, c'est normal ce sont les tanins. Ca donne un côté naturel au bac et ce n'est pas du tout néfaste pour les habitants.

Je n'ai jamais utilisé la tourbe Eheim. Suis ce qu'il y a écrit sur le paquet. Abaisse encore d'un degré le KH et ce sera bien.

43default Re: demarrage 200l le Mer 14 Mar 2012 - 23:17

alains698


Membre : Nouveau
Membre : Nouveau
je ferai le test PO4 demain matin
c'est le profito la cause d'algues filamenteuses?
il faut changer combien litres pour 1 kh ,13,5l ? sachant qu'avant le changement des 40 l j'etais a 8 kH et maintenant je suis a 5 KH

44default Re: demarrage 200l le Mer 14 Mar 2012 - 23:30

choup'


Modérateur
Modérateur
Pour moi faudrait changer 1 cinquième du bac.. Puisque tu veux baisser ton KH d'un cinquième... Soit 40 litres que tu remplaces par de l'eau osmosée.

Tu peux te servir de ceci. A la place de GH de l'eau du robinet tu mets le KH du bac.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum