Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

aureliedu78


Membre : Nouveau
Membre : Nouveau
Bonjours, alors voila je suis nouvelle ici.
Sa fait plusieurs années que je prend des combattants a la maison dans des petits volumes, après avoir vu sur le net que c'était trop petit pour eux je mettais mon combattant dans un 30 L.
Mon dernier combattant a vécu 1 an sans filtre ni chauffage, avec sa femelle.
Je ne voulais pas rendre ma femelle malade donc j'ai laissé mon aquarium pendant 3 semaines, j'ai rajouté ma femelle (que j'ai depuis + d'un an) et cela fait 3 mois. En attendant elle était dans un petit 5L avec l'ancienne eau.
Mais encore une fois j'ai vu qu'un filtre a petit débit+chauffage a 25-26° était mieux pour la survie et sachant que mes combattants meurent toujours très vite (record un an) j'ai investit dedans et j'ai donc acheter un mâle combattant et des guppys (dans un autre aqua).
Mon combattant allait très bien, très vif, hier soir il respirait beaucoup a la surface, faisait des bulles... Mais c'est tout... Et ce matin il était mort...Il avait encore son éclat de couleur...
Auriez vous une raison a cela ? Je ne voudrait pas que ma femelle meurt.. ##23
Je tiens a préciser que je ne connais pas du tout le taux de Ph ou quoi de l'eau... ##21
Merci
P.S : ce n'est pas la femelle qui l'a tué car ils n'allaient jamais s’embêter, chacun de son côté.

Photos :


Invité


Invité
Visiblement tu n'as pas les conditions de maintenance appropriées, c'est pas parcequ'un autre vit 1 an dans de mauvaises conditions qu'une mort en deux jours est anormale, même si on peux suspecter une montée de nitrites dans ce cas (respiration a la surface, mort subite).

ça arrive quand tu ne respecte pas le cycle de l'azote, ce qui est ton cas (pas de filtre, pas de plantes, des galets tout lisses en sol donc aucun support pour les bactéries dénitrifiantes.

Les plantes en plastique abîment leur nageoires comme on peux le voir sur ta photo.
On ne met pas de femelle avec un betta, en tout cas pas indéfiniment, sous peine de mort de l'un des deux (c'est la base de l'élevage des betta)

Un bon aquarium pour betta est un aquarium d'au moins 20 litres, avec sol nutritif pour les plantes et luxurieusement planté (plantes de sufaces etc...)
De l'eau osmosée est souhaitable pour obtenir une eau assez douce.
Un filtre interne trafiqué pour avoir un débit très faible est une très bonne idée.

aureliedu78


Membre : Nouveau
Membre : Nouveau
@-cloclo- a écrit:Visiblement tu n'as pas les conditions de maintenance appropriées, c'est pas parcequ'un autre vit 1 an dans de mauvaises conditions qu'une mort en deux jours est anormale, même si on peux suspecter une montée de nitrites dans ce cas (respiration a la surface, mort subite).

ça arrive quand tu ne respecte pas le cycle de l'azote, ce qui est ton cas (pas de filtre, pas de plantes, des galets tout lisses en sol donc aucun support pour les bactéries dénitrifiantes.

Les plantes en plastique abîment leur nageoires comme on peux le voir sur ta photo.
On ne met pas de femelle avec un betta, en tout cas pas indéfiniment, sous peine de mort de l'un des deux (c'est la base de l'élevage des betta)

Un bon aquarium pour betta est un aquarium d'au moins 20 litres, avec sol nutritif pour les plantes et luxurieusement planté (plantes de sufaces etc...)
De l'eau osmosée est souhaitable pour obtenir une eau assez douce.
Un filtre interne trafiqué pour avoir un débit très faible est une très bonne idée.
Mais je ne comprend pas, l'aquarium marchait avec l'eau depuis 3 mois... Alors qu'il faut attendre 3 semaines normalement ?
Est-ce que c'est parceque j'ai mis le filtre en marche avec le chauffage le jour de l'insertion du combattant ?
Il faut donc laisser 3 semaines l'eau avec filtre et chauffage qui fonctionne ?
Que faut-il que je fasse maintenant pour garder en vie ma femelle ?
En tout cas merci pour cette première réponse.

Invité


Invité
@aureliedu78 a écrit:
Est-ce que c'est parceque j'ai mis le filtre en marche avec le chauffage le jour de l'insertion du combattant ?
Il faut donc laisser 3 semaines l'eau avec filtre et chauffage qui fonctionne ?

Ben évidemment... ##06
Mis a part cela des guppys n'ont rien a faire avec ton betta, c'est as une bonne idée à cause de leurs nageoires en voile et de la qualité d'eau qui n'est pas la même.
Il faut aussi des plantes vivantes

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum