Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
squizz
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : Marseille
Emploi : Labo
Date d'inscription : 04/03/2012

default Remise en route de mon bac Trigon 190

le Dim 4 Mar 2012 - 11:06
Bonjour,

Je viens de découvrir ce site et la boutique associée: bravo, c'est pro, plusieurs commandes et zéro soucis! ##20
Donc j'ouvre ce post pour présenter mon bac et si possible avoir quelques conseils...

Après avoir laissé mon bac à l'abandon pendant plusieurs années (beaucoup d'algues brunes) j'ai décider de prendre les choses en main et me suis lancé dans sa réfection. J'aime beaucoup les plantes donc je suis parti sur 1 bac très planté avec des plantes "faciles" histoire d'éviter les problèmes d'algues...

Il s'agit d'un trigon 190, ~150L net, chauffage 25°C, 84W (2x18W solar nature T8 avec réflecteur + 1 solar tropic 24W T5 + 1 solar Nature 24W T5), 12h/jour
Co2 systéme JBL, ~1 bulle/seconde 12h/jour

Remise en route le 21/01/2012 après nettoyage, j'ai conservé ma caridina japonica, mon barbu cerise et mon epalzeo siamensis, uniques rescapés...(j'ai conservé mes masses filtrantes pour leur éviter un pic de nitrites)
Eau: KH=7, GH=15, ph=8
Assez rapidement j'ai eu des algues brunes sur les plantes: j'ai commencé à couper mon eau avec de l'eau osmosée, actuellement je suis à:
KH= 4.5, Gh=9, ph entre 7 et 7.4, j'ai également filtré sur résine Phos-Zorb pour les silicates pouvant être responsable de ces algues d'après ce que j'ai lu...aujourd'hui elles ont complétement disparues ##17

Au niveau fertilisation je suis à:
1ml profito/jour le matin
1ml d'easy carbo/jour
K2SO4 11mg/L 1 fois par semaine
j'ajoute du KNO3 car nitrate à zéro (5mg/L)

Les plantes poussent très bien et vite (trop peut être, va falloir revoir l'agencement)


Une petite question: j'ai testé mon fer avec un test JBL, je suis autour de 0.1mg/L
Après 1 semaine de vacances sans fertilisation, au retour mon taux est toujours haut (entre 0.1 et 0.2mg/L), on dirait que les plantes ne consomme pas le fer pour c'est la forêt vierge ##10

Je pense ajouter une dizaine de red cherry et compléter ma population de barbus cerises

Merci pour vos avis ##27

Mes plantes:
Rotala Rotundifolia
Ceratopteris thalictroides
Hygrophila corymbosa "Siamensis"
Hygrophila corymbosa "Angustifolia"
Microsorum Pteropus
Hygrophila polysperma
Echinodorus red special
Echinodorus palaefolius
Sagittaria subulata
Ceratophyllum Demersum Foxtail
Valisneria Tortifolia (c'est les seules qui ont beaucoup de mal à démarrer...)

Avec ça les algues ne devraient avoir aucune chance ##17
avatar
albéguin
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 108
Localisation : Belgique
Emploi : ...
Date d'inscription : 23/02/2012

default Re: Remise en route de mon bac Trigon 190

le Dim 4 Mar 2012 - 11:54
Et bien, j'espère que les algues ne seront plus qu'un lointain souvenir pour toi!

Concernant le NO3 à 0, c'est plutôt une bonne nouvelle non?

Bon redémarrage en tous cas!

Et niveau photo, tu peux nous éblouir de tes talents de mains vertes ou pas? ##27
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum