Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
natbob
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : serifontaine
Emploi : fonctionnaire
Date d'inscription : 04/03/2012

default MISE EN EAU

le Dim 4 Mar 2012 - 19:38
Je viens d'acheter un aquarium de 175 l, je viens de le mettre en eau mais celle ci est trouble, au bout de combien de temps l'eau va-t-elle être claire ?, j'ai utilisé de l'eau du robinet à laquelle j'ai ajouté de l'aqua filter activ et aqua pur de chez Japi
.

avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: MISE EN EAU

le Dim 4 Mar 2012 - 19:41
Salut,

Tu as quel sol ? Tu l'as bien rincé ?

A la mise en eau l'eau est souvent trouble.
natbob
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : serifontaine
Emploi : fonctionnaire
Date d'inscription : 04/03/2012

default Re: MISE EN EAU

le Dim 4 Mar 2012 - 20:17
Je n'ai pas rincé l'aquarium mais j'ai bien rincé le sable
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: MISE EN EAU

le Dim 4 Mar 2012 - 20:18
Oui je te parlais du sable :##06: Bon et bien patience alors... C'est normal au départ que ce soit un peu trouble.
natbob
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : serifontaine
Emploi : fonctionnaire
Date d'inscription : 04/03/2012

default mise en eau

le Dim 4 Mar 2012 - 21:57
Merci pour ta réponse. Mais combien de temps avant que je m'inq uiète ou que je fasse un changement quelconque dans mon aquarium.
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: MISE EN EAU

le Dim 4 Mar 2012 - 21:58
Chez moi quand je fais un sol avec du sable en une journée c'est terminé en général.
natbob
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : serifontaine
Emploi : fonctionnaire
Date d'inscription : 04/03/2012

default mise en eau

le Dim 4 Mar 2012 - 22:05
Fallait il que je mette de l'eau osmosee, voir de l'eau de source au lieu que de l'eau du robinet (conseil vendeur) ? Faut il acheter un petit aspirateur, Si ok quel conseil ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: MISE EN EAU

le Dim 4 Mar 2012 - 22:08
Et bien pour l'eau osmosée tout dépend du GH et KH de l'eau du robinet et ce que tu veux maintenir. Tu as de quoi tester ton eau ? ( gouttes ).

Pour l'aspirateur, moi j'ai un siphon comme ça, c'est parfait et ça vaut rien :

http://www.zone-aquatique.com/imgProduit/maxi/produit_10833.png
natbob
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : serifontaine
Emploi : fonctionnaire
Date d'inscription : 04/03/2012

default mise en eau

le Dim 4 Mar 2012 - 22:15
J'ai ce qu'il faut pour tester mais je vais attendre quelques jours.
Pour ton siphon, pas bête du tout pour ce tuyau. :##14:
natbob
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 13
Localisation : serifontaine
Emploi : fonctionnaire
Date d'inscription : 04/03/2012

default mise en eau

le Lun 5 Mar 2012 - 7:00
Eau plus claire ce matin mais des petites bulles sur toutes les vitres, normal ou pas ?
Kris76
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 111
Age : 50
Localisation : Rouen
Emploi : vivement la retraite
Date d'inscription : 19/02/2012

default Re: MISE EN EAU

le Lun 5 Mar 2012 - 7:57
oui c'est normal ca va partir tout seul
avatar
Pulsar
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 541
Localisation : Belgique
Emploi : Opérateur
Date d'inscription : 17/01/2012

default Re: MISE EN EAU

le Lun 5 Mar 2012 - 11:34
J'ai mis mon nouveau 240l en eau hier, elle est trouble également. Pour mon premier bac, ça a pris 2-3jours, ça sera surement pareil pour le second Wink
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum