Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probléme d'oxygénation du mon aquarium le Dim 4 Mar 2012 - 20:26

zazou6974


Membre : Nouveau
Membre : Nouveau
Bonjour,
Voila je suis débutante en aquariophilie,et aujourd'hui je viens d'introduire 5 femelles et 1 mâle guppys dans mon aquarium de 20 L,le vendeur m'a dit que je ne pourrais pas mettre de plante naturelle,j'ai donc juste mon filtre qui brasse l'eau a la surface et j'ai l'impression que mes poissons manquent d'oxygène,ils restent le plus souvent en surface! Je ne sais pas trop quoi faire pour remédier a ca, j'attends vos conseils ##06

michel84


Membre : Accro
Membre : Accro
Bonjour,

Quel a été l'argument du vendeur pour affirmer que tu ne pouvais pas mettre de plantes?

J'ai moi même un 20L avec 1 combattant, il contient 6 ou 7 plantes qui poussent bien. Il n'y a pas de pompe à air dans ce bac.

J'ai des guppys dans une vasque de 65 L, ils sont très souvent en surface alors qu'ils ne manquent certainement pas d'oxygène.

En attendant, tu peux mettre le rejet de la pompe au ras de la surface afin que les remous provoqués permettent à l'eau de se charger on O.

Michel.

zazou6974


Membre : Nouveau
Membre : Nouveau
Merci beaucoup,je me fait peut être du soucis pour rien =).Pour les plantes,je viens de me rappeler que c'était seulement si je ne m'étais pas d'éclairage au dessus de mon aquarium ,désolée pour cette erreur ##06 donc peut être que par la suite,je mettrais des plantes naturelles^^

perrus53


Membre : Régulier
Membre : Régulier
Salut Smile
Désolé de te l'apprendre, mais tu fait maintenant parti des victimes des vendeurs peu scrupuleux...
Pour éviter de perdre tes poissons, il faut lui faire faire son cycle de l'azote, autrement dit 3 semaines a tourner a vide afin que les bactéries s'installent dans le filtre, ensuite, les poissons peuvent êtres introduits...
Ensuite pour les plantes, je suppose que tu n'as pas de substrat au sol, donc pas de plantes "a planter" en effet, mais tu peux mettre des plantes a accrocher sur le décor.
Sinon 6 guppys dans 20 litres tu risques de tous les perdre ou presque, ils leur faut 80 a 100 litres au minimum pour vivre correctement, sans compter la pollution de l'eau que le surnombre va certainement provoquer...
As tu des tests d'eau en gouttes?? Si non, achètes en, ça sera utile très rapidement. Si t'as que des bandelettes bah met les a la poubelle, la précision est vraiment mauvaise Wink

choup'


Modérateur
Modérateur
@perrus53 a écrit:Salut Smile
Désolé de te l'apprendre, mais tu fait maintenant parti des victimes des vendeurs peu scrupuleux...

Bonsoir,

Ou pas... Dans son autre post des membres lui avaient expliqué que les guppy ont besoin d'un plus gros volume et lui ont parlé du cycle de l'azote.

En effet reste à savoir si le pic de NO2 est passé ou pas ? Les NO2 sont une barrière à la fixation de l'oxygène sur les globule rouge.

tilho


Modérateur
Modérateur
Et je pense que dans le cas présent ce n'est pas un manque d'oxygène mais une présence de NO2...


_________________
A Vandre, Becherel tou neuffe.

perrus53


Membre : Régulier
Membre : Régulier
@tilho a écrit:Et je pense que dans le cas présent ce n'est pas un manque d'oxygène mais une présence de NO2...
Et pour etre passé par la, c'est du a la surpop :/

zazou6974


Membre : Nouveau
Membre : Nouveau
Merci pour toute vos réponses!
j'étais au courant pour le cycle de l'azote,c'est pourquoi mon aquarium est resté vide, le filtre en marche pendant 3 semaines^^,l'eau de mon aquarium a été vérifier hier et tout était bon! ##05 je ne sais plus trop quoi penser surtout,que ce matin une guppy s'est sauver hors du bac ...

perrus53


Membre : Régulier
Membre : Régulier
@zazou6974 a écrit:Merci pour toute vos réponses!
j'étais au courant pour le cycle de l'azote,c'est pourquoi mon aquarium est resté vide, le filtre en marche pendant 3 semaines^^,l'eau de mon aquarium a été vérifier hier et tout était bon! ##05 je ne sais plus trop quoi penser surtout,que ce matin une guppy s'est sauver hors du bac ...
La preuve par 4 qu'ils veulent se faire la malle et qu'ils sont malheureux

michel84


Membre : Accro
Membre : Accro
@zazou6974 a écrit:
l'eau de mon aquarium a été vérifier hier et tout était bon!
Si tu n'as fait qu'un seul test, rien ne prouve que le pic soit passé car il peut se faire entre 15 jours et un mois. (en fonction de la température, pollution etc....)

Il se peut donc en effet que les NO² soient trop haut. Tu devrais refaire les tests.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum