Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

roann


Membre : Habitué
Membre : Habitué
Bonjour,

Suite à une erreur de manipulation en début de mise en eau de mon nano je me retrouve avec un gH à 14.

En effet, mes changements d'eau sont à 100% eau osmosée reminéralisée au sel preis.

Au début j'avais noté 4 dosettes/1.5l d'eau osmosée pour un gH à 7...

J'ai du faire une bourde quelque part car mon gH est à 14 et j'ai toujours mis 4 dosettes pour 1,5L.

Je m'en suis rendu compte la semaine dernière lors d'un test de gH (que je n'avais plus fait depuis la mise en eau, j'étais trop sur de moi... GRRRRRRR) et ai fait chuté le gH à 12 lors de mon dernier changement d'eau.

Mes crecre se portent bien, en 6 mois je n'ai eu qu'un décès, et là j'ai plein plein de bébés et je ne veux pas les malmener.

Ma question : faire chuter le gH de 2° en une fois chaque semaine n'est il pas trop ?




Autres para (tests en goutte):

température : celle de la pièce 20°
kH : 0 (sol en akadama donc tampon)
No2 : 0
No3 : 0
pH : entre 6.5 et 7
Injection de Co2 artisanal
Filtration +/-150l/h NET (180l/h brut)
Fertilisation : Easy Life Profito 2mL/semaine
Plantation : HC, HM, mousse de java et racine de mopani + quelques algues filamenteuses
Traitement des algues : easy Life AlgExit 2mL par semaine depuis 3 semaines
Population : 11 CRS grade S et SS adulte + plein de bébés Bad) (à vue d'oeil entre 20 et 30)
Contenance brute de l'aqua : 25L
J'ai mis 17L d'eau lors du remplissage. Donc contenance nette : 17L
Eclairage : 2x9W 6500K

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum