Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1 ... 21 ... 38, 39, 40  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 39 sur 40]

titigirl74


Membre : Accro
Membre : Accro
Oui c'est ce que j'ai fini par faire ...

Merci Ylang !

titigirl74


Membre : Accro
Membre : Accro
Bonjour à tous,

Je viens à vous car j'ai un problème avec mes pompes ... Mon débit est bien trop faible, s'en suit des problème  pour mon bac qui est en cyclage .


Pour les masses filtrantes j'ai :

Panier du bas: pouzzo dans bas de femme
Panier du milieu : pouzzo dans des bas de femme avec carré de ouate dessus
Panier du haut : pouzzo dans des bas de femme avec carré de ouate dessus

Et ce dans les 2 pompes . Il s'agit d'une 1 000L/h ( gauche) et une 1 400L/h ( droite )

Merci à ceux qui m'apporteront leur aide !

Edit :

Razmo57


Membre : Régulier
Membre : Régulier
Pour moi, tu as trop de densite dans tes filtres ! Je sortirai la puzo des bas et retirerai la ouate du panier du milieu et peut etre meme dans celui du haut en fonction de ta pop. Le but etant de faciliter le passage de l'eau et non de casser le debit.
Attention a la spray bar qui peut aussi reduire le debit.

Nettoie tes tuyaux et le rotor de ta pompe si ils sont encrases et tu devrais retrouver du debit ! Wink



Dernière édition par Razmo57 le Jeu 25 Juil 2013 - 12:49, édité 1 fois

titigirl74


Membre : Accro
Membre : Accro
@Razmo57 a écrit:Pour moi, tu as trop de densite dans tes filtres ! Je sortirai la puzo des bas et retirerai la ouate du panier du milieu et peut etre meme dans celui du haut en fonction de ta pop.

Nettoie tes tuyaux et le rotor de ta pompe si ils sont encrases et tu devrais retrouver du debit ! Wink

Merci pour ta réponse, je vais enlever la pouzzo des bas et la laisser en vrac dans les paniers ... La pop c'est deux poissons rouges ^^

Je vais également nettoyer et raccourcir les tuyaux ...

Merci pour ton aide !

Ylang


Modératrice
Modératrice
@titigirl74 a écrit:
@Razmo57 a écrit:Pour moi, tu as trop de densite dans tes filtres ! Je sortirai la puzo des bas et retirerai la ouate du panier du milieu et peut etre meme dans celui du haut en fonction de ta pop.

Nettoie tes tuyaux et le rotor de ta pompe si ils sont encrases et tu devrais retrouver du debit ! Wink

Merci pour ta réponse, je vais enlever la pouzzo des bas et la laisser en vrac dans les paniers ... La pop c'est deux poissons rouges ^^

Je vais également nettoyer et raccourcir les tuyaux ...

Merci pour ton aide !

Je suis preneuse des tuyaux (ou du tuyaux en trop) si tu es ok ? Certains raccourcissent, d'autres veulent allonger .... Smile

titigirl74


Membre : Accro
Membre : Accro
Bin tu as de quoi les raccorder ?

Non ça ne me dérange pas, c'est une demande un peu ..... étrange Very Happy

Ylang


Modératrice
Modératrice
@titigirl74 a écrit:Bin tu as de quoi les raccorder ?

Non ça ne me dérange pas, c'est une demande un peu ..... étrange Very Happy

ohhh désolée je n'ai pas connecté mes neurones je pensais tubes de rejet et non tuyaux !!! bon on va mettre ça sur le compte de la chaleur

titigirl74


Membre : Accro
Membre : Accro
Oui disons que c'est la chaleur Very Happy

titigirl74


Membre : Accro
Membre : Accro
Bon je viens de passer 2 h à trafiquer la pompe, pas moyen !!

Est-ce que l'un d'entre vous aurait une 1 000 ou une 1 400 et pourrait me faire une ptite vidéo du rejet ? Parce que si ça se trouve c'est moi qui me fait des films ^^

Damien


Membre : Occasionnel
Membre : Occasionnel
@Damien a écrit:Fait en sorte d'avoir des longueur de tuyau le plus cour possible, c'est plus efficace pour t'a pompe.
donc aspi et rejet du même coté Wink


je suppose que tu n'a pas suivi mon conseil ?

titigirl74


Membre : Accro
Membre : Accro
Effectivement, mais ça ne m'aurait pas fait gagner beaucoup de longueur ... Hier j'ai déja pas mal raccourci ce qu'il y avait en rab et ça n'a pas changé ...

Mais si cela n'evolue pas, j'essaierai !

titigirl74


Membre : Accro
Membre : Accro
Alors, personne n'a 5 min pour me faire une petite vidéo ?!

Razmo57


Membre : Régulier
Membre : Régulier
@titigirl74 a écrit:Alors, personne n'a 5 min pour me faire une petite vidéo ?!

Une petite recherche sur le net aurait permis de repondre a ta question. Smile



Dernière édition par Razmo57 le Ven 26 Juil 2013 - 16:49, édité 1 fois

titigirl74


Membre : Accro
Membre : Accro
Euh ... cette vidéo ne m'aide pas tellement car j'ai du mal à me rendre compte du débit, de plus je ne sais pas la puissance de cette pompe ... Mais je vais aller voir si je trouve d'autres vidéos !

Razmo57


Membre : Régulier
Membre : Régulier
Pour le modele c'est ecrit dans le titre de la video, c'est une HW-303 c'est a dire une 1400l/h. Je t'ai juste posté la premiere video qui est ressortie d'une recherche rapide. Wink

jf13700


Membre : Habitué
Membre : Habitué
J'ai le mm debit que toi, je ne pense pas que tu puisse avoir mieux ! (mais si tu y arrive fait moi signe !)

Le truc sur cette pompe c'est que le diametre des trous de la canne percé sont plus gros que les autres ! (par rapport au souvenir que j'avais de ma Eheim), donc forcement moins de pression, mais pas forcement moins de debit.

J'ai fait un test sur la 1000L/H en essayant de calculer le debit ( j'ai lever la canne, pris un bac d'un litre et j'ai chronometré le temps que la pompe met pour le remplir) j'ai trouvé environs entre 500 et 600l/h reel, ce qui correspond bien !! Smile

Donc pour moi pas d'inquietude a avoir sur ton debit !

edit : j'ai revu ta video, et je te confirme ton debit est bien ! si j'y pense je te ferais une video du mien !



Dernière édition par jf13700 le Ven 26 Juil 2013 - 17:01, édité 1 fois (Raison : .)

967default optimisation de la filtration le Dim 28 Juil 2013 - 11:01

cupulatta


Membre : Nouveau
Membre : Nouveau
bonjour

si ca peux t'aider

perso j'ai une 1000l/h

debit mesure 550l/h

methode

j'ai mis le rejet dans un bidon de 20 l au chrono quand il est plein et tu multiplie

ex 20 l en 1mn 20*60 1200 l/mn

le montage

en bas

biobals

millieu nouille

haut perlon fournis

a chaque nettoyage de la pompe (5 semaines environ)

nettoyage des tuyaux avec un bout de mousse gros grain attache a un fils de fer fin et un coup sur la tete du rotor

j'utilise pas la canne percee mais un bec de canard

voila si ca peux te servir surtout pour voir ton debit

par contre au depart j'avais mis du perlon a chaque etage et le debit chutait beaucoup donc vire et de toute facon la filtration fine c'est a la fin donc ........

mon decor est a base de pierres de lave et du coup je m'occupe pas trop des bacteries pour le nettoyage

en plus mon bac est de 100 l avec juste une vintaine de petits poissons (cory, razbora et un harem de guppy)

de plus j'ai dehors un bac de 300l (congelo) sans rien et j'ai mes petit guppy et corry qui s'eclatent donc pas d'alevins dans le bac principal......

pour te rassurer j'avais une jbl e901 qui etait equivalente en debit

la timide


Membre : Régulier
Membre : Régulier
Pouvez-vous me dire si on peut réutiliser (après l'avoir nettoyé), la ouate qui se trouve dans le 1er bac du filtre Wiltec ?
Sinon, où peut-on en acheter ?

cupulatta


Membre : Nouveau
Membre : Nouveau
bonjour,
perso je la rincais bien dans le corps de la pompe et la reutilise 4-5 fois apres tu peux commander sur le site wiltec mais tu met de la ouate du commerce ca marche aussi

la timide


Membre : Régulier
Membre : Régulier
ok, je vais donc la récupérer.

971default petite mesaventure avec mon filtre wiltec le Dim 25 Aoû 2013 - 14:17

cupulatta


Membre : Nouveau
Membre : Nouveau
bonjour a tous

pour prouver le sav de la marque, voila ce qui vient de m'arriver

je procede au nettoyage de la pompe et du rotor

et la manque de chance le petit axe blanc tombe au sol et malheur de malheur je marche dessus et le casse en 3 morceaux.........

de plus un samedi soir .......
vite mise en place de la pompe de secours mais les debits sont largement en dessous .....mais bon

et je me dis bonjour la galere au mois d'aout et juste avant le 15 aout

sur le site de wiltec y a mon bonheur et je commande de suite via paypal

controle des nitrites tous les jours RAS (heureusement j'ai une parti de mon decors en pierre de lave et une 20e de petit poisson pour 100l )

lundi matin prise en compte de ma commande par wiltec et le soir meme partie dhl  

mardi soir prise en compte par la poste en france
mercredi plateforme paca

arrive le 15 aout et la ........

vendredi mon paquet est a ajaccio mais vu l'interdiction de rouler pour cause de circulation il est bloque (je sais pas pourquoi il ont pas le droit de rouler en corse mais bon c'est pour tout le monde pareil donc.....

samedi je vois le facteur qui distributle courrier et la surprise pas de paquet (le courrier est achemine mais pas les colis?????? et c'est le meme camion)

en fin de compte colis arrive lundi remise en route de la pompe et ouf..... pas de nitrite de toute la semaine

en faite si y a pas le 15 aout et je suis sur le continent je pense que ca serait arrive le mercredi au plus tard

pas mal non pour une sous marque

bon je pense qu'avec eheim ou jbl ca serait la meme chose mais le prix......
et puis chez moi de toute facon la piece quelque soit la marque je me serais gratte pour la trouver

bon les frais de port un peu cher mais j'ai profite de la commande pour prendre 2-3 truc

voila si je fais un autre bac je repasse par eux

titigirl74


Membre : Accro
Membre : Accro
C'est bien de témoigner, généralement les gens ne témoignent que leurs mésaventures, du coup on peut penser que la marque n'est pas fiable Wink

fabtget51


Membre : Nouveau
Membre : Nouveau
Après avoir lu les 65 pages qui composent ce sujet, merci à tous pour vos retours, je pense commander la 1000l/h avec uv pour mon 96l. d'une part pour m'aider dans mon problème d'eau verte, et ensuite pour aussi faciliter l'entretien.
Je pense passer commande la semaine prochaine, et pour poursuivre ce topic... je vous donnerais mon retour!!

SnOwww


Membre : Régulier
Membre : Régulier
Bonsoir,

J'ai une question, si je prends le sun sun 2000L/H que dois je prendre en plus de ce qui est fourni pour remplir les 4 paniers (c'est pour du malawi)?

Merci.

titigirl74


Membre : Accro
Membre : Accro
Bonjour Snow,

Perso, moi j'ai fait full pouzzo, 6,50€ les 25 kgs à Gamm Vert ...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 39 sur 40]

Aller à la page : Précédent  1 ... 21 ... 38, 39, 40  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum