Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
SnOwww
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 219
Age : 33
Localisation : Toulouse
Emploi : Fonctionnaire
Date d'inscription : 05/05/2013

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Ven 6 Sep 2013 - 11:54
Salut, ok je te remercie.
Tu l'as mise dans quoi? Tu n'as pas mis de mousse bleu?
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Ven 6 Sep 2013 - 20:18
Bonjour
J'aurais une question a propos des diamètres des tuyaux car se sont pas les standars 22/16 ?
comment faire si ont veut brancher soit un stérilisateur uv ou bien un réacteur externe co2 ?
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Sam 7 Sep 2013 - 19:23
Alors personne pour répondre?
Je pense que c'est un gros inconvénient.
avatar
Capsou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 216
Age : 32
Localisation : 68220
Emploi : Militaire
Date d'inscription : 06/09/2012

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Sam 7 Sep 2013 - 20:44
Je peux juste te répondre que j'ai abandonné l'idée d'utiliser un réacteur externe avec le 2000l/h quand je me suis rendu compte qu'il y avait une fuite malgré les bagues de serrages que j'avais installé et serré au max =/
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Sam 7 Sep 2013 - 21:17
Ah ouais sa fuit beaucoup ?
Il a pas moyens de changer les diamètres des tuyaux ?
Car ceux du filtre 2000l/h sont du gros calibres quand même.
avatar
Capsou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 216
Age : 32
Localisation : 68220
Emploi : Militaire
Date d'inscription : 06/09/2012

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Sam 7 Sep 2013 - 21:25
ouais c'était une belle fuite quand même, de toute façon rien qu'une goutte c'est pas normal.
J'ai pas cherché plus loin, j'avais pas envie d'avoir des raccords partout, sinon tu dois pouvoir avec des coudes et autre pouvoir brancher sans fuite je pense.
(oui les diamètres du 2000l/h sont assez gros)
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Sam 7 Sep 2013 - 21:28
Surement une possibilité,
Le raccord ou on branche les tuyaux on peut le changer ?
avatar
Capsou
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 216
Age : 32
Localisation : 68220
Emploi : Militaire
Date d'inscription : 06/09/2012

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Sam 7 Sep 2013 - 21:32
sur le filtre non, sinon sur le réacteur j'avais des embouts pour élargir le diamètre pour adapter des tuyau plus gros que la normale dessus
avatar
titigirl74
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1622
Age : 28
Localisation : Haute-Savoie
Emploi : Agricultrice
Date d'inscription : 17/03/2013

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Sam 7 Sep 2013 - 21:52
@SnOwww a écrit:Salut, ok je te remercie.
Tu l'as mise dans quoi? Tu n'as pas mis de mousse bleu?
Bonsoir, desolée pour le retard !!

J'ai fait comme ça :

Panier du bas : pouzzo
Panier du milieu : pouzzo
Panier du haut : pouzzo recouverte de ouate ( le coton blanc qui est fourni avec ) pour protéger le rotor des particules

A savoir qu'au début j'avais mis ma pouzzo dans des bas de femme pour pas que ça se promène. Au final j'ai tout mis en vrac dans les paniers car je perdais bien trop de débit ! Et ça ne se balade pas vu que les paniers s'emboîtent les uns dans les autres !

Voila voila !!

Ps: les mousses sont de très mauvais supports bactériens Wink


_________________
Bac 240L

Faune 4 Poissons Rouges + Planorbes roses
Flore Ludwigias, égeria, hygrophilias, vallisnérias, cryptocorynes, bacopa, rotala, cérato, pistias .......
Filtration Wiltec 1000 + Wiltec 1400
Eclairage 4x54W Aqualight ( 2 JBL Tropic + 2 JBL Natur )
Sol Manado
Système CO2 JBL Proflora u500
Fertilisation Kalium + Profito
Paramêtres à venir ...
Le studio de Pépette et Vache
Le palace de Pépette et Vache
La construction de mon meuble en bois à 0€
 :#01#: Mes plantes sont à vendre ! ICI ! :##03:
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Sam 7 Sep 2013 - 21:54
Ok d'accord.
Merci pour ces renseignements.
fabtget51
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 30
Localisation : Saint-Etienne
Emploi : Analyste programmeur informatique
Date d'inscription : 08/04/2013

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Dim 8 Sep 2013 - 16:13
16:08:09
pompe reçue , déballée , pas de casse , suite à la lecture des différents messages j'ai bien enfoncé les tuyaux et bien serré les bagues, j'ai vérifié l'étanchéité de la lampe uv. branché et pompé un peu pour vider les dernières bulles d'air et ça roule!! et la ... la lampe uv qui marche pas!! LOL alors je me dis qu'elle a du prendre un choc pendant le voyage... puis j'y réfléchis encore et attention!! il y a une lamelle de sécurité qui permet de couper la lampe lorsque la tête est enlevée , cette lamelle était mal enclenchée et donc pas de lampe... j'ai remis la tête correctement et ça roule.. j'attends quelques jours pour valider qu'il y ait pas de fuites et pas de bruits mais pour moi c'est du bon matériel pour le prix et je ne trouve pas du tout que ça fasse cheap..
avatar
SnOwww
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 219
Age : 33
Localisation : Toulouse
Emploi : Fonctionnaire
Date d'inscription : 05/05/2013

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Lun 9 Sep 2013 - 23:59
@titigirl74 a écrit:
@SnOwww a écrit:Salut, ok je te remercie.
Tu l'as mise dans quoi? Tu n'as pas mis de mousse bleu?
Bonsoir, desolée pour le retard !!

J'ai fait comme ça :

Panier du bas : pouzzo
Panier du milieu : pouzzo
Panier du haut : pouzzo recouverte de ouate ( le coton blanc qui est fourni avec ) pour protéger le rotor des particules

A savoir qu'au début j'avais mis ma pouzzo dans des bas de femme pour pas que ça se promène. Au final j'ai tout mis en vrac dans les paniers car je perdais bien trop de débit ! Et ça ne se balade pas vu que les paniers s'emboîtent les uns dans les autres !

Voila voila !!

Ps: les mousses sont de très mauvais supports bactériens Wink

Salut titi Wink

merci pour ta réponse, j'ai acheté de la pouzzolane cette aprem pour mettre dans mes paniers.

bonne soirée, à plus.
avatar
LizaGabrielle
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 292
Age : 26
Localisation : ile de france
Emploi : au foyer
Date d'inscription : 07/08/2013

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Ven 13 Sep 2013 - 9:58
Bonjour,

je viens de mettre en route ma pompe sunsun 1400L/h depuis 3jours et je trouve qu'elle fait du bruit quand même , (je l'ai coupé cette nuit sa me soulé).
Avez vous ete dans le même cas que moi ? et qu'elles ont ete vos solutions ?

merci d'avance Smile
fabtget51
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 30
Localisation : Saint-Etienne
Emploi : Analyste programmeur informatique
Date d'inscription : 08/04/2013

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Ven 13 Sep 2013 - 14:02
Ma 1000l/h ne fait pas de bruit, as tu bien pompé meme aprés la mise en route pour évacuer l'air,
as-tu penché un peu ta pompe pour évacuer l'air de la boite ?

Certains ont mis du polystyrene dessous pour absorber les vibrations apparemment.

avatar
LizaGabrielle
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 292
Age : 26
Localisation : ile de france
Emploi : au foyer
Date d'inscription : 07/08/2013

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Ven 13 Sep 2013 - 16:18
j'ai posté une video ici de ma pompe afin d'avoir des avis sur le bruit
http://www.forumaquario.org/t106147-installation-200-l

J'ai pompé pour evacuer mais peu etre pas assez..
j'ai 3 panier de filtration (de haut en bas): billes de ceramique (ouate en dessous) , boules biologique (ouate en dessous) , charbon actif (ouate en dessous) , est ce correct ? (je n'ais pas toucher c'est comme ça que je l'ai reçu)

en ce qui concerne l'aspiration , j'ai remit le bouchon la où il y avait une espece de petites helice
avatar
SnOwww
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 219
Age : 33
Localisation : Toulouse
Emploi : Fonctionnaire
Date d'inscription : 05/05/2013

default Re: filtre Wiltec [!! Récap' page 44 commentaire 659 !!]

le Ven 13 Sep 2013 - 20:36
Je peux déjà te dire que tu peux virer le charbon actif!! ça sert seulement après un traitement médicamenteux pour enlever les restes et en général tu le laisse max 1 semaine.

A ta place je ne m'embêterai pas, je ferai un full pouzzolane et une ouate en haut pour que rien ne passe dans le rotor.

On va voir les avis des autres...

-------

http://www.forumaquario.org/viewtopic.forum?t=111045
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum