Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau trouble le Mer 25 Juil 2007 - 17:20

marylinec


Membre : Nouveau
Membre : Nouveau
bonjour a tous, j'ai un aquarium de 250l avec des piranhas (nouriture carné), et du jours au lendemain l'eau est devenue trouble (voir carrément verte). Pourtant la pompe fonctionne parfaitement (fluval 205 et charbon actif). Les plantes st ds l'aquarium depuis le début et ca n'avait jamais fais ca.
A quoi ce serait due d'après vous? Une algue microscopique?
Merci d'avance pr vos réponses.

2default Re: eau trouble le Mer 25 Juil 2007 - 17:39

Saphyrr


Membre : Accro
Membre : Accro
Hello!

C'est apparu assez soudainement? Hum, je pense qu'il s'agit de ceci... Wink

http://www.aquabase.org/algae/view.php3?id=11&desc=chlorophytes-%28algues-vertes%29

Et oui, c'est des algues! lol

Si ton bac est exposé à la lumière du jour, ça peut causer ceci. Il faudra alors trouver un moyen de bloquer ces rayons.

Pour t'en débarasser, essaye de mettre ton aqua dans le noir (total) pendant quelques jours et de faire de bons changements d'eau avant et après. Wink

http://saphyrr.deviantart.com/

3default Re: eau trouble le Mer 25 Juil 2007 - 18:37

marylinec


Membre : Nouveau
Membre : Nouveau
ok je v essayé ca et te tiens au courant si ca a marché. Merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum