Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
marylinec
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 2
Localisation : angers
Emploi : recherche
Date d'inscription : 25/07/2007

default eau trouble

le Mer 25 Juil 2007 - 17:20
bonjour a tous, j'ai un aquarium de 250l avec des piranhas (nouriture carné), et du jours au lendemain l'eau est devenue trouble (voir carrément verte). Pourtant la pompe fonctionne parfaitement (fluval 205 et charbon actif). Les plantes st ds l'aquarium depuis le début et ca n'avait jamais fais ca.
A quoi ce serait due d'après vous? Une algue microscopique?
Merci d'avance pr vos réponses.
avatar
Saphyrr
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3456
Age : 33
Localisation : France (13, 72 et 59)
Emploi : Maître Jedi à temps partiel
Date d'inscription : 13/11/2006
http://saphyrr.deviantart.com/

default Re: eau trouble

le Mer 25 Juil 2007 - 17:39
Hello!

C'est apparu assez soudainement? Hum, je pense qu'il s'agit de ceci... Wink

http://www.aquabase.org/algae/view.php3?id=11&desc=chlorophytes-%28algues-vertes%29

Et oui, c'est des algues! lol

Si ton bac est exposé à la lumière du jour, ça peut causer ceci. Il faudra alors trouver un moyen de bloquer ces rayons.

Pour t'en débarasser, essaye de mettre ton aqua dans le noir (total) pendant quelques jours et de faire de bons changements d'eau avant et après. Wink

_________________
marylinec
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 2
Localisation : angers
Emploi : recherche
Date d'inscription : 25/07/2007

default Re: eau trouble

le Mer 25 Juil 2007 - 18:37
ok je v essayé ca et te tiens au courant si ca a marché. Merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum