Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

davesodapop


Membre : Occasionnel
Membre : Occasionnel
salut

j'ai un bac juwel rio 125 .
c'est un petit bac , parfait pour apprendre a mes enfants les rudiments de l'aquariophilie ...

mais j'ai un soucis de plantes : mon bac est bien planté ( beaucoup je veux dire ##15 )

*j'ai un sol riche : melange sable tourbe argile pour le sol nutritif et une couche de quartz clair au dessus .
*mon eau a les parametres suivant : 25° , PH 7.7 , GH 10 , KH 4
*j'ai ajouté en tres petite quantité du co2 fabrication maison , quelques bulles par minutes , 24h/24 car certaines de mes plantes "brunissaient"
* j'ai aussi un bulleur d'air , mais qui tourne tres peu , de fines bulles de temps en temps
* ma population se compose de guppies , platy , corrydoras et neons , pas de surpopulation
*mon eclairage dure 10h30 par jour , 2 tubes d'origine ( juwel daylight et juwel nature les 2 en T5 28 W )
*filtration d'origine aussi

alors voila , certaines de mes plantes sont en pleine forme ( aponogeton , vallisneria , lotus , anubia ) et d'autres semblent souffrir de quelque chose : les cabomba brunissent , la mousse de java n'est pas au top , la cryptocorine ne pousse pas . j'ai aussi une plante dont je ne retrouve pas le nom qui ressemble a des petites touffes d'herbes qui ne pousse pas et qui perd son "vert" et brunissent aussi ... j'ai quelques algues normales , pas en grande quantité , je nettoie pas les vitres , et quelques filaments de 2/3 mm sur les vielles feuilles de vallisneria ...

quelqu'un aurait une idée de ce qui ne vas pas ??


merci ,

@plus

revaz57


Membre : Habitué
Membre : Habitué
salut

ton éclairage est plutot limite , certaines plantes ont plus de besoins niveau éclairage.

tu dit filtre d'origine , mais tu ne dit pas qu'elle puissance il a (il faut 7 à 10 X le volume du bac par heure pour un bac bien planté)

le bulleur est néfaste pour les plantes .

tu ne dit pas si tu fertilise ou pas .
ce n'est pas parceque tu a un sol nutritif qu'il ne faut pas fertiliser , les plantes se nourrissent par les racines , mais aussi par les feuilles.

une photo serais un plus aussi ##06

davesodapop


Membre : Occasionnel
Membre : Occasionnel
salut ,

je viens de reinitialiser mon editeur de photos , donc ca va venir ##06

je fertilise mais depuis peu ( 2 semaines ) , mon bac a demarré il y a 2 mois seulement , j'utilise du sera florina mais en petite quantité ( il est dit 5ml pour 20 L d'au par semaine , donc 30ml pour mon 125L , j'en met que 20ml car c'est la 1° fois que j'utilise de l'engrais , chose que je n'ai jamais faite avec mes bacs precedents ( ca date d'il y a 20 nas ##21 ) et mes plantes allaient tres bien ...

les vieilles habitudes sont parfois tenaces ##27 , dois je en mettre plus ou utiliser un "meilleur" produit ?

merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum