Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

nicopod


Membre : Nouveau
Membre : Nouveau
Au secours !

Dimanche dernier une de mes femelles guppy qui s'était faite attaqué, est morte. Hier j'en ai retrouvé une autre, sans blessure, morte aussi. Et de nouveau une autre ce soir. Ce matin je l'ai vu, qui était statique à la surface, elle ne bougeait pas trop mais vivait...

La guppy qui est morte avait une partie du corps blanchi, je ne sais pas si c'est le début d'une décomposition, ou si ça viendrait d'une maladie... Je l'ai prise en photo, au cas où, si ça peut vous aider à m'éclairer.

Hier, après avoir trouvé ma 2e femelle morte, j'ai changé 10L sur mes 54, soit 20% environ. Là je viens de faire mes mesures, mes nitrites sont montées entre 1 et 3. Mes nitrates à 60, TH à 18, TAC à 30 et Ph à 8. Comment se fait il que mes nitrites aient augmenté comme ça ? J'ai mes graviers qui verdissent un peu, et mon bac biologique est aussi recouvers de fins des poils verts... Hier j'ai aussi nettoyé ma mousse et mon perlon, au cas où... Je suis perdu !

Après je me dis que comme j'ai eu les femelles guppy en promo à 2€50 les 8 au lieu de 1.20€ pièce, elles étaient peut être agées...

Merci de votre aide !

Nico

http://nicopod.free.fr

nicopod


Membre : Nouveau
Membre : Nouveau
Il y en a une qui respire très vite dans le fond en ce moment, et n'a rien mangé. Au secours, que puis je faire ???

La voilà :

http://nicopod.free.fr

flipper


Administrateur
Administrateur
bonsoir ,

Peux tu nous dire depuis quand le bac est en eau et quelle est la population total dans ton bac ?

pour le moment , avec ce taux de nitrite , il faut que tu fasses des changments d'eau un peu plus important et au moins 2 fois par semaine ..
bye Wink


_________________

Aquariophilie

nicopod


Membre : Nouveau
Membre : Nouveau
Le bac est rempli depuis de 22/06, et les poissons sont dedans depuis le 16/07.

J'ai, enfin j'avais 4 guppy males, 8 femelles, 3 laveurs de fond et 1 de vitre.

Maintenant je n'ai plus que 5 femelles, bientot 4 car ma dernière dont je vous parle est très mal, elle a fait un bond jusque la surface, comme si elle cherchait à manger, puis est retombée doucement, a rebondi et là elle est tombée au fond comme un poids... Je crois que je vais la mettre dans des glaçons comme Sapphyr m'a dit la dernière fois...

http://nicopod.free.fr

flipper


Administrateur
Administrateur
je ne sais pas si c'est la photo qui rend comme ça , mais tu n'as pas trouvé que ses écailles étaient hérissées (plus que la normal)... :gene:
bye Wink


_________________

Aquariophilie

nicopod


Membre : Nouveau
Membre : Nouveau
Non, mais ma copine trouvait que sa queue était décolorée... Ca y est, elle était agonisante dans le fond, je l'ai mise dans un fond d'eau avec plein de glaçon :triste: :triste: :triste:

http://nicopod.free.fr

flipper


Administrateur
Administrateur
désolé pour ta femelle guppy... :triste:
Mais il faut que tu changes de l'eau pour rendre inexistant ces nitrites !!

Arrow tu avais contrôlé ton eau avant l'introduction de tes poissons ?
Arrow tu as mis les 16 poissons d'un coup ? (ça fait beaucoup pour un 54 L) :siffle:
bye Wink


_________________

Aquariophilie

nicopod


Membre : Nouveau
Membre : Nouveau
Merci flipper. Non j'ai d'abord mis les 4 males et les laveurs, et une semaine après les 8 femelles. Le vendeur a dit qu'il fallait au moins 2 femelles par mâle et que ça serait tout juste pour mon 54L...

Sinon oui, mes nitrites étaient à zero. Je n'ai eu aucun problème, jusqu'à dimanche. C'est bizarre que ça ne touche que mes femelles, les mâles vont très bien. J'espère que je n'aurai plus de mauvaise surprise demain matin :triste:

http://nicopod.free.fr

piksou


Membre : Accro
Membre : Accro
maintenant tes femmelle vont se faire assallir
vu qu'il y a plus de male ! :surpris: :triste:

nicopod


Membre : Nouveau
Membre : Nouveau
j'aimerais juste savoir pourquoi je les perds avant d'en remettre d'autres :blink:

http://nicopod.free.fr

flipper


Administrateur
Administrateur
la perte viens surement des nitrites....:triste:

mais pourquoi y en a t il ??... :gene: ...surpopulation je présume... :gene:
pourquoi que les femelles ??.. :gene: alors là !! ....:blink:

Avais tu procéder à une bonne acclimatation ?
bye Wink


_________________

Aquariophilie

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum