Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 4]

Mlle.Sio


Membre : Accro
Membre : Accro
Bonjour, nous avons changé le sol de notre aqua pour un sol manado. Mais de puis voici ce que nos plantes présentent. Est ce que quelq'un peu m'aider, a une idée s'il vous plait ?









Les autres plantes du bac :




Les paramètres du bac :

GH : 7°
KH : 6°
pH : environ 8
NO2 : 0.6mg/l
NO3 : 10 mg/l

C'est un Aquatlantis de 56L avec chauffage, reflecteur, 15W neon, eclairage 10h par jour.

Merci d'avance pour votre aide !

ben-j


Membre : Accro
Membre : Accro
salut !


tu test avec quoi ?

le test po4 nous aurais aidé ,, donc si tu peux te le procuré sa serais pas mal ##21

pour ton sol ,, quand tu dis manado ,, c'est le jbl sansibar ?


pour ta pop faudra la revoir ,, car guppy et platy sont trop petit pour eux

Mlle.Sio


Membre : Accro
Membre : Accro
Pour la population oui je sais bien. cart73 m'a bien expliqué la chose... Je me suis faite avoir par un très gentil vendeur ##11 On est entrain de voir pour réguler la chose. Et c'est vrai qu'on a pas encore le po4. On teste avec les tests en gouttes de JBL, pour le manado c'est du jbl aquabasic plus .

ben-j


Membre : Accro
Membre : Accro
@Mlle.Sio a écrit:Pour la population oui je sais bien. cart73 m'a bien expliqué la chose... Je me suis faite avoir par un très gentil vendeur ##11 On est entrain de voir pour réguler la chose. Et c'est vrai qu'on a pas encore le po4. On teste avec les tests en gouttes de JBL, pour le manado c'est du jbl aquabasic plus .


ok autant pour moi pour ta pop ,, sa arrive et c'est bien que tu fasse tout pour rectifié ton erreur ##08

reviens nous voir quand tu auras le test po4

pour ton sol ,, si je comprend bien comme substrat tu a aquabasic plus et quartz/sable blanc ?

Mlle.Sio


Membre : Accro
Membre : Accro
Pour le sable c'est des petites perles en fait et sur le paquet est écrit gravier scalaire. Pour le substrat oui aquabasic plus.

Pour le po4 on ira l'acheter demain et on fera le test. Je vous tiens au courant dès qu'il est fait.

Et y a pas de soucis pour la population tout le monde me le dit ^^ ça prouve bien que c'est vrai ##05 Mais bon on a deja fait un crevettocide et eu des morts inexpliquées et c'est la que je vous ai découvert... Bien heureuse que je suis ##21 Du coup on fait attention maintenant !

ben-j


Membre : Accro
Membre : Accro
d'accord pas de soucis ,, tu me diras tout sa demain


heuuuuu juste comme ca ,, tu peux me faire un recap de t plante ? ,, parce que 15w pour 54 litre c'est un éclairage faible...

Mlle.Sio


Membre : Accro
Membre : Accro
##21 ##21 ##21 je connais pas les noms ?? M'en veut pas... Je vais essayer de trouver promis ! on a pas conservé les noms (honte à nous je sais...) (que c'est dur de rattraper ses erreurs ##23 ) qui plus est ce n'est pas noté sur les tickets de caisse... Je vais rechercher tout ça.

ben-j


Membre : Accro
Membre : Accro
@Mlle.Sio a écrit: ##21 ##21 ##21 je connais pas les noms ?? M'en veut pas... Je vais essayer de trouver promis ! on a pas conservé les noms (honte à nous je sais...) (que c'est dur de rattraper ses erreurs ##23 ) qui plus est ce n'est pas noté sur les tickets de caisse... Je vais rechercher tout ça.

au pire post une photo de chaque plante et ouvre un autre topic pour identification de plante ,, tu aura les réponse


par ce que la a vue de nez ,, la plupart de t plantes n'ont pas assez d'éclairage... ( puissance )


ps: n'augmente pas le temps d'éclairage pour compensé le manque de puissance sa ne servira a rien ^^

Mlle.Sio


Membre : Accro
Membre : Accro
Yep c'est noté. pour l'éclairage. Mais bon avant d'ouvrir un autre topic je vais essayer de trouver deja j'ai authentifié il me semble celle qui se décolore en tant que echinodorus bleheni on en a deux. pour les autres je cherche encore.

Ambrihya


Membre : Régulier
Membre : Régulier
Bonsoir

Comme dit Okijol
15 watt pour un 54L c'est peu très peu.

Il faut au moins 1watts/2L
Combien de temps tu laisses l'aquarium allumer dans la journée ?

Cordialement Ambri

Mlle.Sio


Membre : Accro
Membre : Accro
10h par jour. Mais les plantes sont deja la depuis un long moment. Elles allaient bien avant que nous changions le sol de l'aqua. La en quoi deux trois jours voila le résultat.

(Merci d'avoir répondu toi aussi ##07 )

Ambrihya


Membre : Régulier
Membre : Régulier
@Mlle.Sio a écrit:10h par jour. Mais les plantes sont deja la depuis un long moment. Elles allaient bien avant que nous changions le sol de l'aqua. La en quoi deux trois jours voila le résultat.

(Merci d'avoir répondu toi aussi ##07 )

Pas de quoi ##17

Ok.
Tu as mis combien de cm d'aquabasis ? Et du sol perlé blanc ? stp
Car quand je regarde la photo ... je trouve que l'épaisseur du sol blanc est quand même balaise ##07 peut etre que je me trompe hein ##27

Mlle.Sio


Membre : Accro
Membre : Accro
Hummm je suis pas douée pour évaluer ça mais mon homme dit : 4ou5cm de substrat et à peu près autant de gravier.

On aurait trop mis de gravier ? ##10

On a bien fait attention de planter les plantes au maximum pour qu'elles profitent du substrat et qu'elles ne soient pas sortie par les corys..

Edit : pardon 3.5 de gravier ^^ il a mesuré ! ##06

Ambrihya


Membre : Régulier
Membre : Régulier
@Mlle.Sio a écrit:Hummm je suis pas douée pour évaluer ça mais mon homme dit : 4ou5cm de substrat et à peu près autant de gravier.

On aurait trop mis de gravier ? ##10

On a bien fait attention de planter les plantes au maximum pour qu'elles profitent du substrat et qu'elles ne soient pas sortie par les corys..

Edit : pardon 3.5 de gravier ^^ il a mesuré ! ##06

Ben le problème c'est pas tant la hauteur du substrat c'est surtout ta deco blanche ... elle ne laisse pas la possibilité à l'aquabasis de se charger en nutriment je pense.
Il faudrait revoir de ce coté là je pense. ##27
Tu fertilises ?

Mlle.Sio


Membre : Accro
Membre : Accro
@Ambrihya a écrit:

Ben le problème c'est pas tant la hauteur du substrat c'est surtout ta deco blanche ... elle ne laisse pas la possibilité à l'aquabasis de se charger en nutriment je pense.
Il faudrait revoir de ce coté là je pense. ##27
Tu fertilises ?


Heu juste une petite minute s'il te plait est ce que tu pourrais m'expliquer le coup de se charger en nutriment ? Je ne comprends pas trop la ##21 et non on a jamais eu besoin de fertiliser avant. Et le sol était bleu. Du coup on ne fait rien..

Mlle.Sio


Membre : Accro
Membre : Accro
Alors voila pour le test du PO4 on est à un poil moins de 0.5mg/l

Est ce que ça vous aide ? ou vous dit quelque chose ?

ben-j


Membre : Accro
Membre : Accro
salut !


alors pour les po4 ,, tu a pas le ratio 1/10 ( 1 en po4 10 en no3 loi liebig )
et manque de puissance d'éclairage ##22 ,, a tu trouvé les noms des plantes ?

Mlle.Sio


Membre : Accro
Membre : Accro

On a refait les tests à l'instant donc on est à

PH toujours le même.
PO4 : moins de 0.5mg/l
NO2 : 0.6mg/l
NO3 : 5mg/l

ça t'aide ?

ben-j


Membre : Accro
Membre : Accro
et bien t no2 sont un peux haut... surtout que tu a des poipoi encore dedans il me semble... ,, t no3 sont bon ,, mais les po4 sont bas comparé au no3 ,, tu devrais être a 0.5 pour avoir le bon ratio 1/10 ,, faudra aussi revoir l'éclairage... ou te dirigé vers des plantes qui ne demande pas beaucoup d'éclairage....

Mlle.Sio


Membre : Accro
Membre : Accro
D'accord, mais pourquoi est ce que jusqu'ici elles se tenaient sans soucis et la maintenant qu'on a changé le sol ça va plus ?

choup'


Modérateur
Modérateur
Bonsoir,

Avant toutes tes plantes allaient bien donc avec cet éclairage. C'était les mêmes plantes ou tu as changé ?

Je ne comprends pas, on parle de substrat, de "gravier" et de manado... Tu as quoi exactement ?

Le manado est non nutritif au départ, or les echinodorus absorbent par les racines les nutriments... Seuls ceux-ci sont touchés ou toutes les plantes ?

Mlle.Sio


Membre : Accro
Membre : Accro
##10 ##10 ##10 ##10 ##10 ##10

ouhlalalalala... Vous êtes entrain de me dire que le manado aquabasic n'est pas du substrat ? oh grenouille de grenouille... ça sert à quoi alors ? Je suis perdue la ...

Oui mes plantes allaient bien avec cet éclairage avant d'avoir changer le sol. C'était bien les mêmes on en a juste rajouté quelques une et ce ne sont pas celles qui ont été touchées.

Donc par couche j'ai du manado aquabasic (marron) et du gravier scalaire au dessus (blanc). Les plantes sont dans le manado ...

Seules celles ci sont touchées...

##18 ##18 faut vraiment qu'on fasse toutes les bétises ?

choup'


Modérateur
Modérateur
Euh... Manado aquabasic c'est quoi ?

Le manado c'est ça :

manado

L'aquabasis c'est ça :

aquabasis

Celles touchées sont juste celles en photo en première page ?

Mlle.Sio


Membre : Accro
Membre : Accro
Les echinodorus oui sont celles touchées réellement.

Mais pour le manado et l'aquabasis nous c'est un condensé des deux ? Attendez je vais regarder ça tout de suite et mettre une photo si je peux

Mlle.Sio


Membre : Accro
Membre : Accro
OUhlallala je viens de comprendre à moitié la boulette la.... En fait sur le paquet il y a la mention Aquabasis plus Manado. Mais en fait en y regardant bien ils montrent une photo avec ces noms mais pour dire qu'il faut mettre d'abord de l'aquabasis puis après du manado...

Mais alors le manado c'est du décoratif ? pourtant c'est écrit substrat naturel...

Faut éclairer ma lanterne je crois... Je m'y perds..


Edit : oups pardon pour le double post... J'voulais éditer à la base...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 4]

Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum