Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème dégazage co2 et algues le Jeu 15 Mar 2012 - 20:29

bubble


Membre : Régulier
Membre : Régulier

Bonsoir,

j'ai un problème de dégazage du CO2 et depuis peu des algues dû certainement au ph qui a augmenté.

Là je sais plus quoi faire !!

- Paramètres: (calculés tous les jours)

. Ph habituel 6,8 et maintenant 7,3
. kh stable à 3
. gh stable à 5
. No3 4
.Po4 0,30

Pas de nitrites.

- Eclairage: 2x24w jbl natur allumés 10h30 par jours.

- Matériels:

Filtre aquaball 60 avec canne de rejet, co2 dennerlé réglé à 17 bulles par minute.

- Fertilisation par jour:

Tropica simple: 0,3 ml à la place de 0,7 à cause des algues, j'ai réduit.
Easy life kalium: 4,2 ml
et easy life fosfo et nitro en fonction des besoins.


Mon ph a augmenté depuis 2 jours pour je ne sais quelle raison. Je n'ai rien touché depuis !! Donc là je sais plus ##18

Qu'est-ce qui selon vous pourrait faire que le co2 dégaze comme ça ?


Photos du bac ( photo un peu jaune, j'arrive pas à régler la couleur sur l'appareil lol )











2default Re: problème dégazage co2 et algues le Ven 16 Mar 2012 - 13:35

bubble


Membre : Régulier
Membre : Régulier

J'ai oublié de préciser que c'est un 60L ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum