Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
ptitmonstre
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 403
Age : 44
Localisation : Cormicy (51)
Emploi : Maman
Date d'inscription : 30/06/2007
http://recifalptitmonstre.over-blog.com/

default mise en eau récente et déjà envahie...

le Sam 28 Juil 2007 - 8:35
Help !!!! dites j'ai mis en eau mon bac de 260 litres en début de mois, je n'ai même pas encore mes poipois (j'attend la montée de nitrites...) et mon aquarium commence déjà à être envahie par des algues très moches qui sabotent mon beau décor... lol
Je ne comprends pas pourquoi...
Alors je récapitule mes faits et geste depuis le début, vous me dites si j'ai fait une erreur...
-Substrat nutritif pour plantes de 2 cm
-gravier au dessus : 5 à 6 cm
-deux néons de 38W chacun (désolée j'ai oublié la marque, mais il y a deux couleurs de dominante : vert et rouge) + deux réflecteurs pour augmenter la luminosité... 12 heures de lumière directe par jour
-lors de la mise en eau, ajout de Sera aquatan
-lors de la mise en route de la filtration (Rena filstar XP2), ajout de JBL filterstart, puis filtration biologique par céramique, et filtration chimique par bio-chem Zorb (fourni avec le filtre :gene: )
-Ajout de bactérie lyophilisée (soit disant pour une mise en route plus rapide.. :gene: :gene: :gene: ) mais toujours pas de montée de nitrites...
-j'ai déjà planté mon aquarium avec Anubia Gracilis, et Anubia Congensis...
- lors de l'ajout des plantes, j'ai mis de l'engrais E15 de dennerle, puis j'ai commencer à fournir mon aquarium en CO2 (par contre je n'ai pas encore mesuré son taux en CO2, peut être une erreur de ma part, mais je n'ai pas encore de quoi tester ça... :siffle: )
bref dites moi ce que vous en pensez, je vous mets les clichés que je viens de prendre pour avoir une idée


Shot with PENTAX Optio MX4 at 2007-07-27


Shot with PENTAX Optio MX4 at 2007-07-27

les algues font aussi une couche sur le gravier...


Shot with PENTAX Optio MX4 at 2007-07-27

ouinnnnn mes belles pierres blanches !!! lol
voilou... j'espère que ce n'est pas trop grave...
dernières mesures de mon aqua avec tetratest 5 en 1 :
PH : 7.6
KH : 10
GH : 16
NO2: 0
NO3: 0
(les deux dernières valeurs me paraissent quand même étranges mais bon... ça ne change jamais :blink: :blink: :blink: )

bizzzzzzzz

_________________
Juwel vision 260 communautaire
Sol : terreau aqua, + gravier
type amazonien
Filtre extérieur Rena XP 630 l/h
Rampe arcadia 3 T8 de 38 w (2 solar natur JBL 11h par jour, 1 solar tropic JBL 11h30 par jour)
Chauffe eau Fluval E300
osmolateur aquavie pour remplacer l'évaporation par de l'eau osmosée
Paramètres du bac : PH 7,2  NO2 0  NO3 5  KH 4  GH 7  PO4 0
Dispositif CO2 dennerle avec électrovanne, programmé en même temps que l'éclairage. (59 bulles/mn)
population : 4 scalaires, 1 ancistrus, 20 néons, 10 veuves noires, 5 nez rouges, 3 kuhli, 1 epalzéo, 1 corydoras léopard

bac récifal de 86x50x48 (200l) décante de 130 litres environs
Rampe leds Maxspect Razor R420 160w 10000K
écumeur TUNZE 9205
2 Pompes de brassages JEBAO/JECOD FS8000
pompe de remontée Eheim 2000+
osmolateur TUNZE 3155, réserve de 20 l d'eau osmosée
Chauffe eau Eheim 250 W
Osmoseur 100 GDP + cartouche de déionisation + double TDSmètre
Réfractomètre ATC
Sel Instant Ocean
autre matériel en cours de réflexion...
avatar
korrigan80
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 440
Localisation : Amiens
Emploi : Passionné
Date d'inscription : 27/04/2007
http://korrigandiscus.blogg.org

default Re: mise en eau récente et déjà envahie...

le Sam 28 Juil 2007 - 8:57
C'est tout à fait normal que ces valeurs ne changent pas! Les NO3 n'apparaissent qu'une fois que la filtration a quelque chose à dégrader. Donc tant qu'il n'y a pas de nitrites à transformer, tu n'auras pas de nitrates dans l'eau.

Pour tes algues, j'ai le plaisir de te dire que tu as la chance d'accueillir chez toi un petit groupe de filamenteuses!!!!

Ce n'est pas grave. C'est très fréquent au démarrage d'un bac. J'ai l'habitude de dire qu'au démarrage, tu as toujours un truc qui m****. Soi les algues, soi un chauffage qui claque, soi une pompe qui te lâche, soi un poisson qui meure, soi une plante qui ne repart pas... En gros, estimes toi heureuse que ce soit les algues!

Par contre, elles ne sont pas apparus sans raison. Tu as commis une erreur classique. On ne met jamais d'engrais liquide dans un bac de moins de 2 ou 3 mois. Il est préférable de laisser les plantes stagner au départ, voir même laisser les feuilles jaunir et une fois le bac bien roder mettre de l'engrais liquide. Voilà sûrement la source de ton problème.

Pour le résoudre, j'aurai plusieurs choses à te proposer.
1) Regarde sur tes tubes leurs températures kelvin. Et si tu t'en souviens quelle marque et tube est ce que c'est ?
2) Rajoute des plantes à croissance rapide (hygrophilia, ceratophylum, vallisnérias, riccia, lentille d'eau ...). Elles feront de la concurrence alimentaire aux algues.
3) Essaye de mettre une ampoule de Biodigest dans ton bac afin de rebooster la filtration. Ca aidera normalement.
Et 4) Essaye d'avoir une valeur précise des nitrates avec un test en goutte par la suite.

Voilà!!!

Ah oui, si tu as un bulleur dans le bac, coupes le! L'oxygène fait proliférer les algues quand elles n'ont rien d'autre à manger!
avatar
ptitmonstre
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 403
Age : 44
Localisation : Cormicy (51)
Emploi : Maman
Date d'inscription : 30/06/2007
http://recifalptitmonstre.over-blog.com/

default Re: mise en eau récente et déjà envahie...

le Sam 28 Juil 2007 - 9:17
ben justement l'engrais E15 n'est pas liquide mais en comprimé... mais bon j'ai peut être eu tord d'en mettre si vite effectivement...
pour les néons, je ne sais vraiment pas, mon homme a jeté les emballages... :triste: je lis dessus : actizoo nominal TX 38W et Actizoo Supralux 38W
la température du bac est actuellement à 28 °, ce que je trouve bcp, mais le chauffe eau est coupé, ça doit être à cause de la température ambiante...
pour les autres plantes, je n'ai pas prévu d'en acheter, vu que je désirais mettre du cichlidés... ils vont en faire un festin de mes hygrophilias :rire: :rire: :rire: ... déjà que pour les anubias j'ai un gros doute... :gene: :gene: :gene:

biodigest je ne connaissais pas je vais me renseigner, merciiii
et pour les test nitrates et Cie, je me disais bien que c'était de la daube tetratest... grrrr pourtant c'est pas donné... bon ben je sens que dimanche c'est courses à jardiland (pfff j'ai que ça dans le coin grrrr)
vivement mon ptit tour en belgique pour faire le plein de bons plans...
merci pour tes précieux conseils en tout cas...

_________________
Juwel vision 260 communautaire
Sol : terreau aqua, + gravier
type amazonien
Filtre extérieur Rena XP 630 l/h
Rampe arcadia 3 T8 de 38 w (2 solar natur JBL 11h par jour, 1 solar tropic JBL 11h30 par jour)
Chauffe eau Fluval E300
osmolateur aquavie pour remplacer l'évaporation par de l'eau osmosée
Paramètres du bac : PH 7,2  NO2 0  NO3 5  KH 4  GH 7  PO4 0
Dispositif CO2 dennerle avec électrovanne, programmé en même temps que l'éclairage. (59 bulles/mn)
population : 4 scalaires, 1 ancistrus, 20 néons, 10 veuves noires, 5 nez rouges, 3 kuhli, 1 epalzéo, 1 corydoras léopard

bac récifal de 86x50x48 (200l) décante de 130 litres environs
Rampe leds Maxspect Razor R420 160w 10000K
écumeur TUNZE 9205
2 Pompes de brassages JEBAO/JECOD FS8000
pompe de remontée Eheim 2000+
osmolateur TUNZE 3155, réserve de 20 l d'eau osmosée
Chauffe eau Eheim 250 W
Osmoseur 100 GDP + cartouche de déionisation + double TDSmètre
Réfractomètre ATC
Sel Instant Ocean
autre matériel en cours de réflexion...
avatar
korrigan80
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 440
Localisation : Amiens
Emploi : Passionné
Date d'inscription : 27/04/2007
http://korrigandiscus.blogg.org

default Re: mise en eau récente et déjà envahie...

le Sam 28 Juil 2007 - 9:53
Alors pour un magasin pas trop loin de chez toi, tu peux aussi aller à creil. C'est dans le 60 mais c'est pas trop loin. En tout cas moins que la Belgique!!! Il y a un Botanic qui a ouvert il y a quelques mois. J'y ai bossé pendant deux mois pour un stage de vente et ils sont vraiment irréprochables. Tu auras de bons conseils et si tu veux tu peux y aller de ma part, ils ne peuvent pas me refuser de bien s'occuper des gens que je leur envoie après le boulot que j'y ai abattu!!! Et si tu y vas, n'hésite pas à me le dire, on peut s'y retrouver et comme ça on discutera de tout ça avec les produits sous la main!!! :clin:

Sinon pour le E15 c'est vrai que c'est en pastille... Honte à moi j'avais oublié!!!! :heureux:

Ca change rien. Normalement on laisse le sol s'enrichir de lui même au démarrage! Mais bon c'est pas irrémédiable non plus!

Par contre ce qui me chagrinne c'est tes tubes. Si c'est bien ce que tu me dis, ils font 10000 et 13000 K. Je trouve ça un peu haut, surtout qu'il y en a que 2!!! J'aurai plutôt pensé à des tubes en 6500 K. Plus naturel, et surtout moins appréciés par les algues!!!

Les algues ne viennent en aucun cas de la température. Elle est à 31°C la plupart du temps chez moi et j'ai pas d'algues pour autant! Et j'ai aussi refait mon bac il y a 2 mois! :clin:

Le Biodigest, c'est un produit que tout le monde devrait avoir chez soi. Il a été approuvé par une grande partie de la communauté discophile et franchement c'est top!!! Quand ton bac va pas bien, tu pense même plus à un traitement. Tu fais un changement d'eau avec une eau de bonne qualité et tu mets une ampoule de Biodigest! Et dans 99,99% des cas, le problème est résolu!

A avoir chez soi en permanence au cas où il y ait un pépin!!!
avatar
ptitmonstre
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 403
Age : 44
Localisation : Cormicy (51)
Emploi : Maman
Date d'inscription : 30/06/2007
http://recifalptitmonstre.over-blog.com/

default Re: mise en eau récente et déjà envahie...

le Sam 28 Juil 2007 - 10:00
ah bon mes tubes sont pas bons... zut de zut... ce serait quoi l'idéal alors? les kelvins sont précisés sur l'emballages? j'ai jamais fait attention :gene: il me faut 2 x 6500K c'est ça? et dans quelles couleurs le mieux? :blink:
sinon la belgique j'y vais quand même régulièrement, j'ai de la famille dans le ch'nord près de la frontière.. mon mag de prédilection : poisson d'or à mouscron, ça a l'air sympa. pour creil, pourquoi pas sinon, faudra que j'aille voir à l'occas tu as raison

_________________
Juwel vision 260 communautaire
Sol : terreau aqua, + gravier
type amazonien
Filtre extérieur Rena XP 630 l/h
Rampe arcadia 3 T8 de 38 w (2 solar natur JBL 11h par jour, 1 solar tropic JBL 11h30 par jour)
Chauffe eau Fluval E300
osmolateur aquavie pour remplacer l'évaporation par de l'eau osmosée
Paramètres du bac : PH 7,2  NO2 0  NO3 5  KH 4  GH 7  PO4 0
Dispositif CO2 dennerle avec électrovanne, programmé en même temps que l'éclairage. (59 bulles/mn)
population : 4 scalaires, 1 ancistrus, 20 néons, 10 veuves noires, 5 nez rouges, 3 kuhli, 1 epalzéo, 1 corydoras léopard

bac récifal de 86x50x48 (200l) décante de 130 litres environs
Rampe leds Maxspect Razor R420 160w 10000K
écumeur TUNZE 9205
2 Pompes de brassages JEBAO/JECOD FS8000
pompe de remontée Eheim 2000+
osmolateur TUNZE 3155, réserve de 20 l d'eau osmosée
Chauffe eau Eheim 250 W
Osmoseur 100 GDP + cartouche de déionisation + double TDSmètre
Réfractomètre ATC
Sel Instant Ocean
autre matériel en cours de réflexion...
avatar
korrigan80
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 440
Localisation : Amiens
Emploi : Passionné
Date d'inscription : 27/04/2007
http://korrigandiscus.blogg.org

default Re: mise en eau récente et déjà envahie...

le Sam 28 Juil 2007 - 10:36
Ba 6500 K c'est vraiment lumière du jour donc ça devrait le faire.

Mais pour le moment touches pas à l'éclairage. Attends l'avis de quelqu'un qui s'y connaît en cichlidés. Au fait africain ??? Parce que moi c'est l'amazonien et je connais pas trop les méthodes utilisées avec l'africain!!!
avatar
ptitmonstre
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 403
Age : 44
Localisation : Cormicy (51)
Emploi : Maman
Date d'inscription : 30/06/2007
http://recifalptitmonstre.over-blog.com/

default Re: mise en eau récente et déjà envahie...

le Sam 28 Juil 2007 - 11:04
@korrigan80 a écrit: Au fait africain ??? Parce que moi c'est l'amazonien et je connais pas trop les méthodes utilisées avec l'africain!!!

ben en fait je sais pas encore... je poserai la question une fois que mon eau sera stabilisée, suivant mes paramètres, ect...
bizzz

_________________
Juwel vision 260 communautaire
Sol : terreau aqua, + gravier
type amazonien
Filtre extérieur Rena XP 630 l/h
Rampe arcadia 3 T8 de 38 w (2 solar natur JBL 11h par jour, 1 solar tropic JBL 11h30 par jour)
Chauffe eau Fluval E300
osmolateur aquavie pour remplacer l'évaporation par de l'eau osmosée
Paramètres du bac : PH 7,2  NO2 0  NO3 5  KH 4  GH 7  PO4 0
Dispositif CO2 dennerle avec électrovanne, programmé en même temps que l'éclairage. (59 bulles/mn)
population : 4 scalaires, 1 ancistrus, 20 néons, 10 veuves noires, 5 nez rouges, 3 kuhli, 1 epalzéo, 1 corydoras léopard

bac récifal de 86x50x48 (200l) décante de 130 litres environs
Rampe leds Maxspect Razor R420 160w 10000K
écumeur TUNZE 9205
2 Pompes de brassages JEBAO/JECOD FS8000
pompe de remontée Eheim 2000+
osmolateur TUNZE 3155, réserve de 20 l d'eau osmosée
Chauffe eau Eheim 250 W
Osmoseur 100 GDP + cartouche de déionisation + double TDSmètre
Réfractomètre ATC
Sel Instant Ocean
autre matériel en cours de réflexion...
avatar
tilou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1821
Age : 35
Localisation : sologne (41)
Emploi : touriste
Date d'inscription : 25/03/2007

default Re: mise en eau récente et déjà envahie...

le Dim 29 Juil 2007 - 20:20
le fait est aussi que tu a de splantes a faible croissance, donc les algues ont le temps de s'installer.

perso je met pleins de boutures de plantes a forte croissance se qui permet deviter aux algues de trop envahir
avatar
bob morane
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 630
Age : 44
Localisation : CORSICA
Emploi : para-medic
Date d'inscription : 16/04/2007
http://aquarium.unblog.fr/

default Re: mise en eau récente et déjà envahie...

le Dim 29 Juil 2007 - 21:00
Salut , comment est orienté ton bac par rapport à la (aux) fenetre(s) la plus proche? y a t-il de la lumiere du soleil direct?

_________________
240 L amazonien:
2 scalaires
2 Ancistrus
1 Corydoras haraldschultzi
6 Corydoras aenus dont 2 jeunes
5 Cardinalis
20 L :

Visitez absolument mon blog !
avatar
ptitmonstre
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 403
Age : 44
Localisation : Cormicy (51)
Emploi : Maman
Date d'inscription : 30/06/2007
http://recifalptitmonstre.over-blog.com/

default Re: mise en eau récente et déjà envahie...

le Dim 29 Juil 2007 - 21:14
mon bac se trouve dans le salon, qui est plein nord, où il y a deux fenêtres. Il doit se trouver à 3 mètres d'une petite fenêtre, mais pas de rayon de soleil direct dessus... Et la fenêtre en question est à sa droite Wink
voilou !
sinon j'avais pas pensé aux nombreuses petite boutures de plantes à croissance rapide... Mais si je mets du cichlidés?? elles vont vraiment avoir le temps de faire effet?? :blink:

_________________
Juwel vision 260 communautaire
Sol : terreau aqua, + gravier
type amazonien
Filtre extérieur Rena XP 630 l/h
Rampe arcadia 3 T8 de 38 w (2 solar natur JBL 11h par jour, 1 solar tropic JBL 11h30 par jour)
Chauffe eau Fluval E300
osmolateur aquavie pour remplacer l'évaporation par de l'eau osmosée
Paramètres du bac : PH 7,2  NO2 0  NO3 5  KH 4  GH 7  PO4 0
Dispositif CO2 dennerle avec électrovanne, programmé en même temps que l'éclairage. (59 bulles/mn)
population : 4 scalaires, 1 ancistrus, 20 néons, 10 veuves noires, 5 nez rouges, 3 kuhli, 1 epalzéo, 1 corydoras léopard

bac récifal de 86x50x48 (200l) décante de 130 litres environs
Rampe leds Maxspect Razor R420 160w 10000K
écumeur TUNZE 9205
2 Pompes de brassages JEBAO/JECOD FS8000
pompe de remontée Eheim 2000+
osmolateur TUNZE 3155, réserve de 20 l d'eau osmosée
Chauffe eau Eheim 250 W
Osmoseur 100 GDP + cartouche de déionisation + double TDSmètre
Réfractomètre ATC
Sel Instant Ocean
autre matériel en cours de réflexion...
avatar
tilou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1821
Age : 35
Localisation : sologne (41)
Emploi : touriste
Date d'inscription : 25/03/2007

default Re: mise en eau récente et déjà envahie...

le Dim 29 Juil 2007 - 23:11
non mais cest juste le temps que ton bac soit colonisé par les bacteries surtout et que tu passes ton pic de nitrite nitrate!!


si tu veux je peux ten donner jen jete toutes les semaines des pousses et je suis a esbly :clin:
avatar
tony40
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 185
Localisation : dax
Emploi : barman
Date d'inscription : 05/05/2007
http://aquapassionsudouest.nice-board.com/

default Re: mise en eau récente et déjà envahie...

le Dim 29 Juil 2007 - 23:48
@korrigan80 a écrit:C'est tout à fait normal que ces valeurs ne changent pas! Les NO3 n'apparaissent qu'une fois que la filtration a quelque chose à dégrader. Donc tant qu'il n'y a pas de nitrites à transformer, tu n'auras pas de nitrates dans l'eau.

Pour tes algues, j'ai le plaisir de te dire que tu as la chance d'accueillir chez toi un petit groupe de filamenteuses!!!!

Ce n'est pas grave. C'est très fréquent au démarrage d'un bac. J'ai l'habitude de dire qu'au démarrage, tu as toujours un truc qui m****. Soi les algues, soi un chauffage qui claque, soi une pompe qui te lâche, soi un poisson qui meure, soi une plante qui ne repart pas... En gros, estimes toi heureuse que ce soit les algues!

Par contre, elles ne sont pas apparus sans raison. Tu as commis une erreur classique. On ne met jamais d'engrais liquide dans un bac de moins de 2 ou 3 mois. Il est préférable de laisser les plantes stagner au départ, voir même laisser les feuilles jaunir et une fois le bac bien roder mettre de l'engrais liquide. Voilà sûrement la source de ton problème.

Pour le résoudre, j'aurai plusieurs choses à te proposer.
1) Regarde sur tes tubes leurs températures kelvin. Et si tu t'en souviens quelle marque et tube est ce que c'est ?
2) Rajoute des plantes à croissance rapide (hygrophilia, ceratophylum, vallisnérias, riccia, lentille d'eau ...). Elles feront de la concurrence alimentaire aux algues.
3) Essaye de mettre une ampoule de Biodigest dans ton bac afin de rebooster la filtration. Ca aidera normalement.
Et 4) Essaye d'avoir une valeur précise des nitrates avec un test en goutte par la suite.

Voilà!!!

Ah oui, si tu as un bulleur dans le bac, coupes le! L'oxygène fait proliférer les algues quand elles n'ont rien d'autre à manger!
+1 avec ce qui a été dit et l élément déclencheur est l engrais mis trop tot , pour les neons jusqua 10 000 k c est bon
Remede pour t en débarasser , enlever un max a la main , tailler les plantes atteintes , diriger la sortie de pompe de façon qu un bon courant se fasse dans le bac afin d éviter toute zone d eau stagnante ou calme , augmenter la fréquence des changements d eau et d ici 2 mois en gros t en auras plus , c est tres long a partir et il faut etre patient mais ça partira
j espere que ça vous aidera
tony 40

_________________
Respecte La Nature et elle te le rendra http://aquapassionsudouest.nice-board.com/
avatar
ptitmonstre
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 403
Age : 44
Localisation : Cormicy (51)
Emploi : Maman
Date d'inscription : 30/06/2007
http://recifalptitmonstre.over-blog.com/

default Re: mise en eau récente et déjà envahie...

le Lun 30 Juil 2007 - 6:49
@tilou a écrit:

si tu veux je peux ten donner jen jete toutes les semaines des pousses et je suis a esbly :clin:

oh ben c'est super sympa ça ^^ c'est clair on est voisin Wink

@tony40 a écrit:

augmenter la fréquence des changements d eau

les changements d'eau, je dois déjà les faire, même si je n'ai pas encore de poipoi?? :gene: oups dans ce cas là erreur, je n'ai encore rien changé depuis début juillet... :surpris:

bizzzzzzzzz

_________________
Juwel vision 260 communautaire
Sol : terreau aqua, + gravier
type amazonien
Filtre extérieur Rena XP 630 l/h
Rampe arcadia 3 T8 de 38 w (2 solar natur JBL 11h par jour, 1 solar tropic JBL 11h30 par jour)
Chauffe eau Fluval E300
osmolateur aquavie pour remplacer l'évaporation par de l'eau osmosée
Paramètres du bac : PH 7,2  NO2 0  NO3 5  KH 4  GH 7  PO4 0
Dispositif CO2 dennerle avec électrovanne, programmé en même temps que l'éclairage. (59 bulles/mn)
population : 4 scalaires, 1 ancistrus, 20 néons, 10 veuves noires, 5 nez rouges, 3 kuhli, 1 epalzéo, 1 corydoras léopard

bac récifal de 86x50x48 (200l) décante de 130 litres environs
Rampe leds Maxspect Razor R420 160w 10000K
écumeur TUNZE 9205
2 Pompes de brassages JEBAO/JECOD FS8000
pompe de remontée Eheim 2000+
osmolateur TUNZE 3155, réserve de 20 l d'eau osmosée
Chauffe eau Eheim 250 W
Osmoseur 100 GDP + cartouche de déionisation + double TDSmètre
Réfractomètre ATC
Sel Instant Ocean
autre matériel en cours de réflexion...
avatar
tilou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1821
Age : 35
Localisation : sologne (41)
Emploi : touriste
Date d'inscription : 25/03/2007

default Re: mise en eau récente et déjà envahie...

le Lun 30 Juil 2007 - 8:37
non en theorie tu nas pas a faire de changement d'eau lors des 3 -4 premieres semaines, mais la cest pour essaye d'eradiquer tes algues!
avatar
tony40
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 185
Localisation : dax
Emploi : barman
Date d'inscription : 05/05/2007
http://aquapassionsudouest.nice-board.com/

default Re: mise en eau récente et déjà envahie...

le Lun 30 Juil 2007 - 10:03
@tilou a écrit:non en theorie tu nas pas a faire de changement d'eau lors des 3 -4 premieres semaines, mais la cest pour essaye d'eradiquer tes algues!

tout a fait mais la comme dit tilou c est quand tu vas passer les 4 semaines d attente , tu devras faire des changements d eau a ce moment la tu changeras soit un peut plus d eau a la fois soit les changements d eau seront plus rapprochés
pour l instant tu peux commencer par les enlever a la main , tailler les plantes qui le peuvent etc pendant 2 semaines et tu veras déja plus clair ensuite tu vas voir si ça repousse et la tu attaqueras les changements d eau si nécessaire

_________________
Respecte La Nature et elle te le rendra http://aquapassionsudouest.nice-board.com/
avatar
titoo
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 605
Localisation : Nantes
Emploi : conseiller financier
Date d'inscription : 10/06/2007

default Re: mise en eau récente et déjà envahie...

le Lun 30 Juil 2007 - 10:33
entièrement d'accord, moi j'était envahi en rentrant de vacances et finalement je n'en ai plus! elle sont parties naturellement.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum