Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
karine011970
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 199
Localisation : Pyrénées-Atlantiques
Emploi : Asstmat
Date d'inscription : 07/03/2012

default Algues ????

le Ven 23 Mar 2012 - 9:39
Bonjour,

Voici ce que j'ai dans mon aquarium








J'ai un Juwell rio 240, lumière d'origine, à ce jour filtre interne 600L/H (doit recevoir aujourd'hui ou demain filtre e1500).
Mise en route en 28 Janvier. Sol terreau(JBL...) substrat et quartz.

Paramètres :
Kh 3
GH 4
pH 8
N02 0
NO3 2,5
PO4 0

A ce jour aucune fertilisation.

J'ai ça depuis pratiquement le début..

Savez-vous ce que c'est ? Pouvez-vous me conseiller svp.
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Algues ????

le Ven 23 Mar 2012 - 10:11
Bonjour,


En effet, ce sont de belles algues. Elles ont bien recouvert ton décor et tes plantes.
Si ça fait presque 2 mois que ton bac est en eau, ce n'est pas dû au cyclage.
Moi je pencherais pour un problème d'éclairage. SI ce sont les tubes d'origine, ce sont des JUwel....et c'est vraiment pas terrible
Combien de temps éclaires-tu par jour ?

Ensuite le pH est un peu haut, ça favorise les algues. Tu n'as pas de CO2, je pense

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
karine011970
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 199
Localisation : Pyrénées-Atlantiques
Emploi : Asstmat
Date d'inscription : 07/03/2012

default Re: Algues ????

le Ven 23 Mar 2012 - 11:24
Eclairage d'origine, j'éclaire 10h00 par jour, et pas de C02 pour l'instant. Le budget a explosé.
Pour le pH je sais qu'il est haut, donc en commandant le filtre j'ai commandé la tourbe..

Il faut que j'éclaire moins ? Changer l'éclairage ? Acheter un C02 ???

Pffffffffffffffff dur dur
nono541
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : pompey
Emploi : comptable
Date d'inscription : 23/03/2012

default Re: Algues ????

le Ven 23 Mar 2012 - 12:28
pourquoi mettre du terreau dans un aquarium a chaque fois que j'ai fait cela je n'avait que des problemes
il faut utiler les engais liquide et en gelule dans le sable c'est maginifique a part ca reduire le temps de lumiere et mettre des plecos.
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Algues ????

le Ven 23 Mar 2012 - 12:45
@nono541 a écrit:pourquoi mettre du terreau dans un aquarium a chaque fois que j'ai fait cela je n'avait que des problemes
il faut utiler les engais liquide et en gelule dans le sable c'est maginifique a part ca reduire le temps de lumiere et mettre des plecos.

Bonjour, on ne met pas de poisson pour son utilité, les algues se traitent bien maintenant... il ne faut pas paniquer.

Le sable , comme sol c'est une idée pas mauvaise, par contre il faut assurer en gestion du bac et repondre aux demandes des plantes pour compenser le fait que le sol "sable" restera vierge de toute substance nutritive. Les capsules n'etant pas simple a doser et a renouveller sans faire un apport trop important.

Reduire l'eclairage non non, il faut remplacer les tubes mais pas reduire la durée.

L'ajout de filtre va etre benefique

Les engrais et capsules ne se valent pas toutes, il faut bien regarder les temoignages "FERTILISATION" sur le forum avant d'acheter.

Et enfin de la patience, ca va rentrer dans l'ordre

pitidjango a raison pour le pH il est largement trop haut.

:##27: :##27:




_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
karine011970
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 199
Localisation : Pyrénées-Atlantiques
Emploi : Asstmat
Date d'inscription : 07/03/2012

default Re: Algues ????

le Ven 23 Mar 2012 - 13:21
Merci, j'avoue que cela me soulage beaucoup.

Donc dès que je reçois le nouveau filtre je le mets avec la tourbe pour faire baisser mon pH. J'espère que cela va diminuer les algues et mon pH.

Ensuite prochain achat éclairage.

En ayant pour la première fois un aquarium, je stress facilement, car beaucoup de choses a assimiler et au niveau budget dur dur.
Surtout qu'au départ comme une "idiote" je ne me suis pas renseigner là où il fallait. Très mal renseignée pour le sol, ainsi que pour l'achat des poissons. Donc maintenant j'essaye de rectifier ce que je peux.

Merci
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Algues ????

le Ven 23 Mar 2012 - 22:05
a mon avis dans le e1500 tu vas mettre 100% support biologique (pour les bacteries), donc pas de mousse, tu peux par exemple acheter de la pouzzolane en jardinerie, tu la rinces et zou dans le filtre, c'est moins cher que les supports specifiques type nouilles ceramiques.

Ensuite dans ta decante tu vas mettre 100% de tourbe. Mais attention, en 2 fois au debut pendant 2 semaines tu vas supprimer la moitier du contenu de ta decante pour remplacer cette moitié par la tourbe, ensuite apres les 2 semaines, tu remplaceras l'autre moité du contenu par une nouvelle chaussette de tourbe. De cette maniere tu ne supprimes pas les supports bacteriens de ton filtre d'un coup (ton nouveau filtre aura le temps de se faire coloniser)

Pour agir il faut pas mal de tourbe


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
karine011970
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 199
Localisation : Pyrénées-Atlantiques
Emploi : Asstmat
Date d'inscription : 07/03/2012

default Re: Algues ????

le Ven 23 Mar 2012 - 22:17
@AurélienWBB a écrit:a mon avis dans le e1500 tu vas mettre 100% support biologique (pour les bacteries), donc pas de mousse, tu peux par exemple acheter de la pouzzolane en jardinerie, tu la rinces et zou dans le filtre, c'est moins cher que les supports specifiques type nouilles ceramiques.

Ensuite dans ta decante tu vas mettre 100% de tourbe. Mais attention, en 2 fois au debut pendant 2 semaines tu vas supprimer la moitier du contenu de ta decante pour remplacer cette moitié par la tourbe, ensuite apres les 2 semaines, tu remplaceras l'autre moité du contenu par une nouvelle chaussette de tourbe. De cette maniere tu ne supprimes pas les supports bacteriens de ton filtre d'un coup (ton nouveau filtre aura le temps de se faire coloniser)

Pour agir il faut pas mal de tourbe


Prévue de mettre de pouzzolane dans le filtre exterieur ensuite vais faire comme tu me dis.

Merci beaucoup.
karine011970
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 199
Localisation : Pyrénées-Atlantiques
Emploi : Asstmat
Date d'inscription : 07/03/2012

default Re: Algues ????

le Sam 31 Mar 2012 - 7:09
Bonjour,


Cela fait maintenant une semaine que j'ai mis mon filtre e1500 j'ai enlevé les mousses, remplacés par la pouzzolane. Dans le filtre interne de la tourbe.

Et depuis quelque jours je pense avoir l'algue Clado :##11: ( photos dans topic Clado) et toujours d'algues verte.

Je stress !! Franchement dur dur
Mes paramètres :

KH 3 - GH 4 - N02 0 - NO3 2,5 - PO4 0,02 - pH 7,3.

Je voudrais rajouter des plantes mais j'hésite car si j'ai bien la clado il va falloir que je change tout ???

Franchement là je stress un max car je n'en vois pas le bout et je sais qu'il me manque encore pas mal de truc comme le CO2, fertilisant mais les finances ne suis plus. De plus mon mari commence à "raler" quant je lui dit qu'il me faudrait ça et ça :##23: . Vais arriver par finir a acheter ce qu'il faut mais pas de suite.

En attendant j'ai besoin de vos conseils :##21:

Voici l'aqua bien vert





La grande question algue Clado ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum