Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme de plante le Sam 24 Mar 2012 - 12:54

jym


Membre : Régulier
Membre : Régulier
Bonjour,

Cala fait 4 mois que j'ai un petit aqua de 20L avec un joli combattant bleu mais mon problème n'est pas là.

Le bac est composé d'une racine avec une anubias nana plus 3 tiges de bacota.

Au debut, les plantes allaient bien puis les bacotas ont perdus leurs feuilles alors j'ai rajouté 3cm de sol fertilisant zolux aux 2cm existants déjà donc 5 en tout. Les bacota on repris un peu de leurs feuilles et il y a 2 semaines, j'ai rajouté un pot de cryptocorine mais elles sont toutes mortes en 9 jours ##09 .

J'aimerai savoir pourquoi et comment faire pour éviter une autre catastrophe comme celle-ci.

Mon filtre:
http://www.zone-aquatique.com/Hydor_Pico_mini_-_350_l-h-p12612.html

Mon éclairage:
http://www.zone-aquatique.com/Rampe_Led_mini_1W_15_leds_-_Blanc-p13289.html

Mon chauffage:
http://www.zone-aquatique.com/Chauffage_NEWATTINO_10_watt-p10039.html

P.S: mon aquarium n'a plus de couvercle car il était en verre et un jour... patatra plus de couvercle Boulet

2default Re: probleme de plante le Sam 24 Mar 2012 - 13:16

pitidjango


Modérateur
Modérateur
Salut,

Pour pouvoir te renseigner au mieux il nous faudrait tes paramètres.
C'est important pour un comprendre un problème sur des plantes.

Ensuite ton éclairage à leds me semble pas adapté à maintenir des plantes.
On a très peu de retour sur les leds, pour pouvoir dire si elle permettent de faire pousser les plantes efficacement.
Le problème peut donc venir de ton éclairage. L'anubia n'aura pas de souci, elle n'est pas très exigeante. Par contre la bacopa (au lieu de "bacota", je pense), en demande beaucoup plus ##27

Bonne journée


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

3default Re: probleme de plante le Sam 24 Mar 2012 - 17:56

jym


Membre : Régulier
Membre : Régulier
Bonsoir Pitidjango

Pour mes paramètres Ph:7,8 ##07 je n'ai que ça et pour l'éclairage je ne pourrais pas le changer sauf si il y a moyen de mettre un petit tube néon pour pas cher(-25€) donc je ne sais pas si c'est possible ##09

P.S : Depui un peu de temps, mon combattant ne deplit plus ses nageoires

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum