Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Taf94


Membre : Régulier
Membre : Régulier
Bonsoir,

Comme le titre l'indique j'ai un problème avec le silicone que j'ai retiré.

Je vous explique, j'ai récupéré un bac sur lequel été fixé des plaques sur l’arrière collé avec du silicone "spéciale aquarium", que j'ai retiré avec un cutter mais le souci maintenant c'est que ça me laisse des traces pas jolies jolies. Voici une photo pour mieux comprendre:




J'ai essayé de gratter au cutter, frotter avec du dissolvant et aussi avec du produit à vitre... Toutes, se sont trouvés inefficaces.

Merci d'avance

clem63


Membre : Accro
Membre : Accro
Bonjour, utilise de l'acétone ca marche bien.

http://vegecuisine.wix.com/vegecuisine

Taf94


Membre : Régulier
Membre : Régulier
Génial ##06
Mais ou es que je peux m'en procuré ? ##22

clem63


Membre : Accro
Membre : Accro
Magasin de bricolage, je pense.

http://vegecuisine.wix.com/vegecuisine

Panda


Membre : Régulier
Membre : Régulier
Si pas ça se vend aussi en pharmacie.

Taf94


Membre : Régulier
Membre : Régulier
inefficace ...

babou64


Membre : Régulier
Membre : Régulier
bonsoir moi ca a fonctionner et tu en trouve en grande surface

Taf94


Membre : Régulier
Membre : Régulier
Bizarre ##22
Tu as frotté avec quoi?

clem63


Membre : Accro
Membre : Accro
Moi j'ai pris un chiffon avec de l'acétone, j'ai frotter et j'ai gratté en même temps avec un cutter.

http://vegecuisine.wix.com/vegecuisine

babou64


Membre : Régulier
Membre : Régulier
moi aussi et ca fonctionner

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum