Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau qui sent mauvais le Lun 26 Mar 2012 - 16:22

diana34


Membre : Régulier
Membre : Régulier
Bonjour, quand j'ouvre mon aquarium il y a une odeur, je ne pourrais pas trop dire comment elle est mais sa ne sent pas vraiment bon.

Savez-vous pourquoi ##19 Et comment puis-je y remediez ##19

2default Re: eau qui sent mauvais le Lun 26 Mar 2012 - 17:19

Suzielle


Membre : Habitué
Membre : Habitué
Changement d'eau et vérifie de ne pas avoir un cadavre quelque part.

Si tu as des feuilles mortes tu peux les retirer aussi, pas d'autres idées sinon Sad

3default Re: eau qui sent mauvais le Lun 26 Mar 2012 - 17:23

gwadarenega


Membre : Habitué
Membre : Habitué
Salut! Une mauvaise odeur peu également être liée avec une eau "stagnante". Ta filtration n'est peu être pas assez performante

4default Re: eau qui sent mauvais le Lun 26 Mar 2012 - 17:25

diana34


Membre : Régulier
Membre : Régulier
Ah, pourtant à part des alevins (même pas d'un mois) qui ont pu mourrir je n'ai que 3 guppys tous bien vivant + 1 alevin et pas de plantes (sauf Mousse de Java un peu brune).

J'ai changer partiellement l'eau mais il y a plein de crottes au fond, je pense que je vais syphonner, c'est surement à cause de ça.

Eau stagnante... Mettre un bulleur sinon ?

5default Re: eau qui sent mauvais le Lun 26 Mar 2012 - 17:27

gwadarenega


Membre : Habitué
Membre : Habitué
Non pas de bulleur, juste une filtration adapté à ton bac. Peux tu nous dire le litrage de ton bac et la puissance de ta pompe?

6default Re: eau qui sent mauvais le Lun 26 Mar 2012 - 17:46

diana34


Membre : Régulier
Membre : Régulier
Il fait 60 lites mais la puissance de la pompe je ne sais pas, j'ai acheter l'aquarium d'occas' mais rien n'as été modifier.

J'ai mis la pompe dans le filtre à décantation, c'est là qu'il faut mettre la pompe ????? J'ai peur d'avoir fait une bétise ##23

7default Re: eau qui sent mauvais le Lun 26 Mar 2012 - 17:52

Zouloukai


Membre : Accro
Membre : Accro
Non c'est bon mais il est préférable que ton goulot de sortie de la pompe soit dirigé légèrement vers la surface pour oxygéner ton eau. Ton eau de surface doit être mise en mouvement par la pompe.

8default Re: eau qui sent mauvais le Lun 26 Mar 2012 - 18:12

diana34


Membre : Régulier
Membre : Régulier
Ok

9default Re: eau qui sent mauvais le Lun 26 Mar 2012 - 20:44

tilho


Modérateur
Modérateur
@gwadarenega a écrit:Peux tu nous dire le litrage de ton bac et la puissance de ta pompe?
Je plussoie.

Eau qui sent mauvais -> présence d'ammoniaque.
Et c'est bien la conséquence d'une filtration insuffisante.

Il faut aussi voir si ton sol ne colmate pas ##27


_________________
A Vandre, Becherel tou neuffe.

10default Re: eau qui sent mauvais le Mar 27 Mar 2012 - 12:20

diana34


Membre : Régulier
Membre : Régulier
Comment ça "si ton sol ne colmate pas" ?

11default Re: eau qui sent mauvais le Mar 27 Mar 2012 - 19:25

tilho


Modérateur
Modérateur
Un sol trop compact, dans lequel l'eau ne circule pas. C'est causé par un sol trop fin, un sol nutritif trop compact, un débit de brassage insuffisant...
Cela provoque des fermentations, des remontées de gaz, des odeurs, le noircissement de racines ... ##27


_________________
A Vandre, Becherel tou neuffe.

12default Re: eau qui sent mauvais le Mar 27 Mar 2012 - 21:12

diana34


Membre : Régulier
Membre : Régulier
Ah ok, moi c'est des graviers assez gros alors je pense pas que ce soit ça...

13default Re: eau qui sent mauvais le Mar 27 Mar 2012 - 22:22

tilho


Modérateur
Modérateur
Tu n'as pas de sol nutritif ?


_________________
A Vandre, Becherel tou neuffe.

14default Re: eau qui sent mauvais le Mer 28 Mar 2012 - 14:37

Invité


Invité
juste une tite parenthèse tant qu'on parle d'odeur de l'eau...

pendant mes invasions de cyano et juste avant, mon eau avait une odeur vraiment acide...
est ce que c'est lié ou pas du tout?

15default Re: eau qui sent mauvais le Mer 28 Mar 2012 - 19:28

diana34


Membre : Régulier
Membre : Régulier
tilho : Non je n'en ai pas, mais je vais le changer bientôt, cela changera peu être ?

Le cyano se trouve dans quel matériel ?

Mon aquarium tourne depuis environs 1 mois et je n'ai changer que partiellement l'eau 1 fois, c'est peu être ça ?!

16default Re: eau qui sent mauvais le Dim 8 Avr 2012 - 18:43

maxime76600


Membre : Nouveau
Membre : Nouveau
Je suis dans le meme cas que toi je compte syphonner le fond, faire un changement via l'eau osmosée et nettoyer une partie de mon filtre. j'espere que l'odeur changera..

17default Re: eau qui sent mauvais le Lun 16 Avr 2012 - 18:15

micbar


Membre : Habitué
Membre : Habitué
cart73 a écrit:juste une tite parenthèse tant qu'on parle d'odeur de l'eau...

pendant mes invasions de cyano et juste avant, mon eau avait une odeur vraiment acide...
est ce que c'est lié ou pas du tout?
Je rebondis sur ta parenthèse pour exprimer la même inquiétude. Depuis longtemps mon eau dégage une odeur acide (pas alcaline), je n'ai pas de cyano, mon PH est de 6,9 KH de 3 j'injecte du co2.
La pompe de mon 180 l. débite 1000 l/h, ma décante (interne) comporte 2 paquets de nouilles en céramique.
A part cette odeur, tout est normal, quelque algues vertes facilement éliminables, peu de nitrite, mes plantes poussent bien.
Je change 20 l. chaque semaine (eau osmosée + soluté Preis car eau de conduite trop chargée en nitrate)avec une cuillère à café de potasse.
Voila j'ai tout dit
Chaque jour 2ml engrais.



Dernière édition par micbar le Mar 17 Avr 2012 - 12:48, édité 1 fois

18default Re: eau qui sent mauvais le Mar 17 Avr 2012 - 11:27

gwadarenega


Membre : Habitué
Membre : Habitué
@micbar a écrit:
cart73 a écrit:juste une tite parenthèse tant qu'on parle d'odeur de l'eau...

pendant mes invasions de cyano et juste avant, mon eau avait une odeur vraiment acide...
est ce que c'est lié ou pas du tout?
Je rebondis sur ta parenthèse pour exprimer la même inquiétude. Depuis longtemps mon eau dégage une odeur acide, je n'ai pas de cyano, mon PH est de 6,9 KH de 3 j'injecte du co2.
La pompe de mon 180 l. débite 1000 l/h, ma décante (interne) comporte 2 paquets de nouilles en céramique.
A part cette odeur, tout est normal, quelque algues vertes facilement éliminables, peu de nitrite, mes plantes poussent bien.
Je change 20 l. chaque semaine (eau osmosée + soluté Preis car eau de conduite trop chargée en nitrate)avec une cuillère à café de potasse.
Voila j'ai tout dit
Chaque jour 2ml engrais.

Salut!

Le rejet de ton filtre est-il assez proche de la surface? Car en générale c'est soit que ton eau est trop stagnante, soit que tu à trop de dechets dans ton bac.

19default Re: eau qui sent mauvais le Mar 17 Avr 2012 - 13:03

Invité


Invité
En ce qui me concerne ce n'est pas le cas.
Je n'ai rien changé, le rejet du filtre a toujours été juste en dessous du niveau de l'eau.
J'ai eu au moins 3 invasions successives de cyano.
J'ai fait des BO pour les 2 premiers et rien pour le troisième.... La cyano et cette odeur acide ont disparu seuls sans que je fasse quoi que ce soit.
Je n'ai plus jamais eu cette odeur ni de cyano depuis....
Pour ça que je demande si cette odeur acide pourrait être associée à la cyano ou est ce que c'est une pure coïncidence...

20default Re: eau qui sent mauvais le Sam 21 Avr 2012 - 17:27

diana34


Membre : Régulier
Membre : Régulier
Je vientde changer une grande partie de l'eau et il n'y a plus d'odeur, par contre l'eau était très sale...

21default Re: eau qui sent mauvais le Dim 20 Mai 2012 - 10:59

diana34


Membre : Régulier
Membre : Régulier
Maintenant que je change l'eau plus réguiérement en suphonant, il n'y à plus d'odeur. ##05

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum