Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algue verte sur plante le Jeu 29 Mar 2012 - 21:26

yoan


Membre : Habitué
Membre : Habitué
bonjour sur mon bac 1 tube viens de lâcher
j'ai commander 1 tube sur le net si le tube est enlever le ballast consomme t'il toujours du courant ou pas
je ne peut pas le débrancher du courant car brancher sur même alimentation que les autre merci des réponses

2default Re: algue verte sur plante le Jeu 29 Mar 2012 - 22:14

AurélienWBB


Modérateur
Modérateur
merci de mettre un titre en rapport avec la question


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

3default tube t5 le Ven 30 Mar 2012 - 8:32

yoan


Membre : Habitué
Membre : Habitué
bonjour je ne comprent pas comment le titre algue verte c'est inscrit c'est le titre d'un autre sujet j'avais bien marquer tube t5 sur le titre du sujet demander
desolet
qui peut repondre a ma question
merci

4default Re: algue verte sur plante le Ven 30 Mar 2012 - 13:40

AurélienWBB


Modérateur
Modérateur
Tu edites ton premier message et tu change le titre . Ca va aller. Avec un titre plus parlant tu auras de l'aide


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum