Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default La Clado le Ven 30 Mar 2012 - 14:04

karine011970


Membre : Régulier
Membre : Régulier
Bonjour,

Ayant mis pas une mais Quatre Clado dans mon aqua et pendant un bon mois, je pense, mais besoin d'avoir l'avis des experts, avoir l'algue de la Clado

Sur le gravier il y a une touffe


C'est vers la droite de l'image

Y en a pas beaucoup à ce jour, mais je vois que cela se développe.

Mes paramètres :
KH 3 - GH 4 - N02 0 - NO3 2,5 - PO4 0,02 - pH 7,3

Filtre e1500 depuis 8 jours qui tourne en même temps que mon filtre (décante). Pas de CO2 mais de la tourbe dans la décante.

Pouvez-vous s'il vous plait me confirmer ou dé-confimer si c'est bien l'algue de la Clado??
Et par la même occasion comment on s'en débarasse.

2default Re: La Clado le Dim 1 Avr 2012 - 23:37

ben-j


Membre : Accro
Membre : Accro
salut


pourrais tu nous en dire plus au sujet de ton bac ? en répondant a c question ?



http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique


les clado tu les a enlevé j'espère ? ##06

3default Re: La Clado le Mar 3 Avr 2012 - 21:44

karine011970


Membre : Régulier
Membre : Régulier
Bonsoir,

Désolée pour la réponse tardive. Semaine chargée ##07

J'ai un aqua Juwell Rion 240 L, néons juwell 2x54W.
Mise en eau fin janvier.

Un filtre Bioflow 600L/H avec de la tourbe depuis 8 jours pour faire baisser le pH. De 8 le pH est passé à 7.5

Mis y a 8 jours un filtre e1500 avec du pouzzolane à la place des mousses.

Paramètres :
KH : 4
GH : 4
pH : 7,5
N02 : 0
NO3 : 0,5-1
PO4 : 0,02

Le sol nutritif : aquabasis plus JBL, substrat et quartz.

En plantes : Anubias congensis, Anubias barteri var.nana,Echinodorus bleheri, une autre Echinodorus ?????, Sagittaria Subulata et Vallisnérie spiralée

Poissons : 10 Nez rouge, 6 corys Julii, 2 corys paléatus, 1 otocinclus.

Actuellement il n'y a pas de CO2 et ni d'engrais.

Je voudrais savoir si c'est bien l'algue de la Clado que j'ai mis au début dans l'aqua (cela fait comme des herbes collés sur le quartz). Si c'est le cas je refais tout maintenant car si j'ai bien compris elle est très très difficile à faire partir ?

Si ce n'est le cas je continue à améliorer.

Donc je préfére attendre les avis des experts avant de faire quelque chose.

Merci

4default Re: La Clado le Mar 3 Avr 2012 - 23:36

Invité


Invité
je ne suis pas persuadée que c'en est...
je peux me tromper mais ça me ferait plutôt penser à un début de filamenteuse.

la clado, j'en ai eu, j'en ai été envahie aussi et ça me semble beaucoup plus foncé que ce que tu as là...
à faire confirmer tout de même par quelqu'un de plus connaisseur...

5default Re: La Clado le Mer 4 Avr 2012 - 6:04

karine011970


Membre : Régulier
Membre : Régulier
Bonjour,

Merci cart73.

Je remet deux photos car j'ai vraiment besoin de conseils ##21

Vue d'ensemble :



Le sol



Si c'est un début de filamenteuse on l'enlève à la main ou on fait autrement ?

Si c'est la clado comment as-tu réussi a t'en débarasser ???

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum