Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algue brune dans mon filtreur le Dim 1 Avr 2012 - 17:59

bob le poisson


Membre : Occasionnel
Membre : Occasionnel
Mon filtreur est plein d'algue brune et je ne sais pas quoi faire je tien a preciser que je n'dst aucune algue brune dans mon bac

2default Re: Algue brune dans mon filtreur le Dim 1 Avr 2012 - 18:03

willshah


Modératrice
Modératrice
Bonjour ! ( c'est plus sympa de commencer par là Smile )

De quel "filtreur" est il question ? (type, marque et débit en L/H) ##27

Es tu sur que ce soient des algues brunes ?

Merci de renseigner le questionnaire ci dessous ##06

http://www.forumaquario.org/t58958-comment-bien-poster-dans-cette-rubrique


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

3default Re: Algue brune dans mon filtreur le Dim 1 Avr 2012 - 18:32

bob le poisson


Membre : Occasionnel
Membre : Occasionnel
Mon filtre est un fluval c3 je ne sais pas dans quelle type il est classé mais il a un tuyau dans l'eau pour aspiré l'eau il fait 400l/h. J'ai des mousses, de la ouate et des noulles en ceramique. Mon sol est compose de flourish black et de quartz. Mon aquarium est asser planté et je fertilise avec florish exel et flourish seachem. Mon bac est en eau depuis le 5 fevrier

4default Re: Algue brune dans mon filtreur le Mar 3 Avr 2012 - 1:22

bob le poisson


Membre : Occasionnel
Membre : Occasionnel
#01# ##04

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum