Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Frank57
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Localisation : 57
Emploi : fonctionnaire
Date d'inscription : 01/04/2012

default Ploblème "aide" SVP

le Ven 6 Avr 2012 - 12:59
Bonjour voilà 1 semaine que j'ai mis en route mon bac osaka 155 (pompe e900, chauffage 25°, éclairage 9H/jour, substrat deponitmix, ajout biotopol et denitrol, 1 Hygrophila spec. araguaia, 1 crinum natans, 1 echinodorus 'ozelot' )et depuis 3 jours j'ai sur le sol une sorte de "glaire" et je n'arrive pas à savoir de quoi il s'agit. Si une personne peut me le dire et/ou m'aider. Merci
GamouZz
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 227
Localisation : *
Emploi : *
Date d'inscription : 12/03/2012

default Re: Ploblème "aide" SVP

le Ven 6 Avr 2012 - 13:06
Bonjour,

Ca a l'air d'être des cyano. Fait quelques recherches sur le net et dis nous si c'est cela. Smile
Invité
Invité

default Re: Ploblème "aide" SVP

le Ven 6 Avr 2012 - 13:20
moi ça me fait penser à des moisissures...
si c'est ça, c'est pas grave.
tu peux les enlever manuellement ou attendre que tes poissons ne t'en débarrassent :##17:
GamouZz
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 227
Localisation : *
Emploi : *
Date d'inscription : 12/03/2012

default Re: Ploblème "aide" SVP

le Ven 6 Avr 2012 - 13:40
En nous précisant si possible si ça se retire par plaque (si toute la 'flaque' vient d'un coup) ou si ça semble fragile (si ça se 'déchire'), si ça sent mauvais etc... Smile
avatar
benzic
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 470
Localisation : Strasbourg
Emploi : chasseur de prime
Date d'inscription : 07/03/2012

default Re: Ploblème "aide" SVP

le Ven 6 Avr 2012 - 13:49
c'est normal , t'as pas assez de bacterie !

_________________
Une femme sans homme est comme un poisson sans bicyclette.
Frank57
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Localisation : 57
Emploi : fonctionnaire
Date d'inscription : 01/04/2012

default Re: Ploblème "aide" SVP

le Ven 6 Avr 2012 - 17:39
J'ai essayé de les enlever sans résultat. Un peu de mouvements a proximité et la matière se souleve en morceau.
avatar
annaf
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 709
Localisation : limoges
Emploi : amie de la petite souris
Date d'inscription : 18/11/2009

default Re: Ploblème "aide" SVP

le Ven 6 Avr 2012 - 17:43
t'affole pas !! attend ton cyclage ! patience !
avatar
MrJ&B
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 101
Age : 25
Localisation : Corse
Emploi : Etudiant
Date d'inscription : 07/04/2012

default Re: Ploblème "aide" SVP

le Dim 15 Avr 2012 - 19:30
J'ai eu la meme chose , il ne faut pas s'affoler c'est de la moisissure du au démarrage du bac , le mieux est encore d'avoir une population d'escargots :##17: tiens nous au courant
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum