Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
yapisto
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 36
Localisation : france
Emploi : médecine
Date d'inscription : 07/04/2012

default J'ai un gros problème avec mon osmoseur

le Mer 11 Avr 2012 - 17:35
Bonjour tout le monde ##05

Voila souhaitant relancer mon bac amazonien,j'ai un osmoseur que je


branche et la surprise,le tuyau blanc la ou sort l'eau osmosé

affiche un débit considérable alors qu'avant c'était quasiment du

goûte à goutte.Même mon tuyau orange par la pu sort l'eau rejeté ou

sale affiche un débit moins grand.Quel est le problème?

Merci de vos réponses ##06
avatar
yapisto
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 36
Localisation : france
Emploi : médecine
Date d'inscription : 07/04/2012

default Re: J'ai un gros problème avec mon osmoseur

le Mer 11 Avr 2012 - 17:36
yapisto a écrit:Bonjour tout le monde ##05

Voila souhaitant relancer mon bac amazonien,j'ai un osmoseur (que je n'ai pas utilisé depuis environ 1 mois voir 2 mois) que je


branche et la surprise,le tuyau blanc la ou sort l'eau osmosé

affiche un débit considérable alors qu'avant c'était quasiment du

goûte à goutte.Même mon tuyau orange par la pu sort l'eau rejeté ou

sale affiche un débit moins grand.Quel est le problème?

Merci de vos réponses ##06
avatar
yapisto
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 36
Localisation : france
Emploi : médecine
Date d'inscription : 07/04/2012

default Re: J'ai un gros problème avec mon osmoseur

le Jeu 12 Avr 2012 - 13:07
up
avatar
Acidounet
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 66
Localisation : Virieu (38)
Emploi : Electricien
Date d'inscription : 30/11/2011

default Re: J'ai un gros problème avec mon osmoseur

le Jeu 12 Avr 2012 - 14:00
Hello,

Perso je dirai que ta cartouche est HS/fissuré ou autre.

a tu tester le kh de l eau d entrée et sortie de ton filtre ?

A savoir le filtre ne supporte pas d etre sec et crain les chocs.
avatar
yapisto
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 36
Localisation : france
Emploi : médecine
Date d'inscription : 07/04/2012

default Re: J'ai un gros problème avec mon osmoseur

le Jeu 12 Avr 2012 - 18:25
Le gh était à 15 donc pas bon mais sa menbete car jlai acheter 60 euros et ca fait à peine 5 mois que je l'ai
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum