Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
cres84
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 34
Localisation : Avignon
Emploi : Commerciale
Date d'inscription : 01/01/2012

default Problème pompe

le Ven 13 Avr 2012 - 9:07
Bonjour,

Suite à une erreur de manipulation dans les prises la pompe s'est arrêtée.

Je ne m'en suis rendu compte qu'environ 24heures après.

J'ai donc à la hâte fait des tests dont les résultats sont les suivants :

NO3 : 10
NO2 : 0.1
GH : 8
KH : 5

Que dois je faire en priorité ?

Quid des bactéries de la pompe ?

Merci pour votre aide

PS : un cardinalis a trépassé, j'ai peur que les autres suivent le même chemin... je remarque que l'un deux "respire" très rapidement.................

Mon bac de 160 l comprend : 8 cardinalis, 3 khulies, 3 ecrevisses, 9 tetra fantome




EDIT : ce matin le taux de nitrite a augmenté à 0.2.........................................
avatar
zebulon
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1126
Localisation : rhone alpes
Emploi : pour moi
Date d'inscription : 26/03/2008

default Re: Problème pompe

le Ven 13 Avr 2012 - 9:28
remet evidement le filtre en route
change 30 % de l'eau ( si besoin tous les 2 jours )
surveille les No2
cres84
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 34
Localisation : Avignon
Emploi : Commerciale
Date d'inscription : 01/01/2012

default Re: Problème pompe

le Ven 13 Avr 2012 - 14:21
Bonjour et merci pour ta réponse !

Evidemment la pompe a été remise immédiatement.

Je viens de changer 30 % d'eau 25 litres en eau du robinet et le reste en osmosé

Mon PH est à 7.5/8

et les NO2 sont à 0,05

J'ai du sera nitrivec qu'on m'avait vendu il y a quelques mois, est ce utile d'en mettre ??
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum