Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Démarrage bac 25litres algues blanches le Ven 13 Avr 2012 - 21:42

chocobill


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Je démarre un nouveau bac de 25 litres avec 100% eau osmosée.
Après 3 jours eau trouble et algues blanches au fond...

[img] [/img]

Mes paramètres d'eau
No2=0
No3=0
Gh=5
Ph=6
Kh=2

J'ai ajouté du conditionneur d'eau Dennerle et de l'engrais le 1er jour.
10h d'éclairage les 3 premiers jours mais aujourd'hui noir total.

Que faire ?

Merci de votre aide

2default Re: Démarrage bac 25litres algues blanches le Dim 15 Avr 2012 - 19:25

MrJ&B


Membre : Occasionnel
Membre : Occasionnel
Ne t’inquiète pas ça disparaît avec le temps , tu peux aussi en voir apparaitre sur les racines et autres ... il aurait fallu des escargots tres bon moyen pour les faire disparaître

maigaman


Membre : Occasionnel
Membre : Occasionnel
MrJ&B a écrit:Ne t’inquiète pas ça disparaît avec le temps , tu peux aussi en voir apparaitre sur les racines et autres ... il aurait fallu des escargots tres bon moyen pour les faire disparaître

Je me permet de rebondir.
J'ai ça sur ma racine dans le 30L mis en eau y a presque 1semaine.
Les escargots il faut une espèce en préférence? J'ai un certain nombre et surtout un nombre certain de Physe dans mon autre 15L et je peu sans problème leur faire faire le trajet ##26

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum