Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Luki


Membre : Régulier
Membre : Régulier
Bonjour à tous,

hier j'ai vu quelques petites algues sur mes plantes, je les aient donc enlevées avec ma main mais comme elles sont très visqueuses, je n'ai pas réussi à tout enlevé et ce matin... l'horreur!
C'est la première fois que je suis envahie!! Elles sont sur toutes mes plantes! J'ai l'impression que cela étouffe mes plantes, elles ne sont plus droites mais se couchent, puis certaines de leurs feuilles deviennent translucides. De plus mes vitres sont sales (alors que je les aient nettoyées dimanche) et même en essuyant avec de la ouate de perlon, le rasoir ou autre cela ne part pas...

Pouvez-vous me conseiller?

Je finis mes cours à 15H00 et je fil en magasin pour acheter ce qu'il faut mais j'attends vos indications pour m'éclairer, merci beaucoup!

Concernant mon aquarium:

- 120 Litres

- éclairage lumivie 2 x 39W (soit 1,5W/Litres) de 7500 Kelvin

- durée de l'éclairage: 10 heures/jours

- population: 2 Poissons rouges

- filtre externe JBL e1500

- sol seacheem onyx sand

- je ne fertilise pas


Mes tests en gouttes JBL (datent de la semaine dernière):

KH 7
PH 8
GH 9
NO2 0
NO3 3
PO4 0,02
Fe 0,02

Merci



Dernière édition par Luki le Mar 17 Avr 2012 - 17:54, édité 5 fois (Raison : Ajout des tests en gouttes)

bloodyfish


Membre : Accro
Membre : Accro
tout ce que je peut te dire c'est : diminue ton temps éclairage ! passe sur du 9 heures Smile

Luki


Membre : Régulier
Membre : Régulier
D'ac' merci pour le conseil Wink
Sinon au niveau des produits, certains pourraient tuer mes algues?
Je suis rentrée plus tôt du coup je pars faire de nouveaux tests pour voir si mes paramètres ont changé...

choup'


Modérateur
Modérateur
@bloodyfish a écrit:tout ce que je peut te dire c'est : diminue ton temps éclairage ! passe sur du 9 heures Smile

Bonjour,

Pourquoi ça ? 10h c'est pas si mal je trouve.

Luki, ce sont quel type d'algues ? Tu nous fais une photo si tu peux stp ?

Tes plantes poussent ? Sont un peu bas tes PO4 et NO3.

Luki


Membre : Régulier
Membre : Régulier
Je viens de refaire mes tests (JBL en goutte):

T°: 19°C

KH: 7

PH:7,5

GH: 8

NO2: 0

NO3: 2

PO4: 0,02

Fer: 0,02


J'ai lu qu'un manque de PO4 pouvait entraîner des "points" sur la vitre et c'est ce que j'ai sur les miennes seulement sur le test JBL ils mettent que 0,02 pour les PO4 c'est bien...

Sinon je suis en carence de fer... est-ce que vous pensez que cela explique les algues?

Si oui comment ajouter du fer? Existe t-il un produit pour cela?

Merci beaucoup

PS: commes algues se sont des visqueuses bien vertes qui s'accrochent à mes plantes... et j'ai des "points" partout sur mes vitre.

Luki


Membre : Régulier
Membre : Régulier
choupinou a écrit:
@bloodyfish a écrit:tout ce que je peut te dire c'est : diminue ton temps éclairage ! passe sur du 9 heures Smile

Bonjour,

Pourquoi ça ? 10h c'est pas si mal je trouve.

Luki, ce sont quel type d'algues ? Tu nous fais une photo si tu peux stp ?

Tes plantes poussent ? Sont un peu bas tes PO4 et NO3.

Mes plantes ont eu un moment où elles ont pas mal poussées puis en ce moment elles stagnent, seules les rotundifolia et la corymbosa semble encore grandir mais les autres rien... (wendtii, spiralis, indica, élodées, demersum) de plus mes najas sont mortes...

Edit pour les photos















Dernière édition par Luki le Mar 17 Avr 2012 - 17:31, édité 1 fois (Raison : ajout des photos)

Luki


Membre : Régulier
Membre : Régulier
Je pense que, peut-être, il me faudrait su potassium pour faire partir mes algues et en même temps augmenter lel PO4 qu'en pensez-vous?
Je pars dans 5 minutes acheter du Easylife Fosfo, si quelqu'un passe par là pour me dire si c'est une bonne initiative?
Merci

Luki


Membre : Régulier
Membre : Régulier
Le magasin n'avait pas de Easylife Fosfo.
Quelqu'un sait d'où mes algues peuvent provenir?
Je vais diminuer à 9 heures d'éclairage comme conseillé plus haut =)

J'ai donné mes paramètres au vendeur, il m'a dit qu'ils étaient bon, qu'il ne fallait pas que j'augmente mes PO4 surtout pas. Sauf que j'ai lu que les "points" sur mes vitres pouvaient provenir d'un manque de phosphate du coup je ne sais plus quoi penser pour détruire ces fichus algues --"

choup'


Modérateur
Modérateur
Bonsoir,

J'avais pas vu la suite. Une belle attaque en effet...
Tout d'abord, tu vas tenter de brosser un peu tes plantes pour retirer le plu gros de l'amas d'algues car tes pauvres plantes se font cacher la lumière... Retire en donc un maximum pour commencer.

Tu te bases sur tes tests pour dire que tu as un soucis de fer ?

Peu de PO4 en effet, les NO3 commencent à tomber bas aussi. Une fois que tu auras fais ton gros nettoyage, pourquoi pas augmenter petit à petit ta concentration de PO4. Tes plantes doivent avoir la dalle. Tu as un bon éclairage et tu ne nourris pas... Tu n'as pas de CO2 je crois, si mes souvenirs sont bons ?
Un apport de potassium serait peut être pas mal aussi via du sulfate de potassium ( aquascape par exemple ). Un apport de micros éléments est une base : Flourish oligo éléments.

Tu pourras aussi ajouter une plante à croissance rapide comme la ceratophyllum.

Je ne connais pas les paramètres adéquats pour le poisson rouge, tu dois pouvoir me renseigner vu que tu en maintiens ? J'avais fais une recherche une fois mais j'avais pas trouvé.

Luki


Membre : Régulier
Membre : Régulier
choupinou a écrit:Bonsoir,

J'avais pas vu la suite. Une belle attaque en effet...
Tout d'abord, tu vas tenter de brosser un peu tes plantes pour retirer le plu gros de l'amas d'algues car tes pauvres plantes se font cacher la lumière... Retire en donc un maximum pour commencer.

Tu te bases sur tes tests pour dire que tu as un soucis de fer ?

Peu de PO4 en effet, les NO3 commencent à tomber bas aussi. Une fois que tu auras fais ton gros nettoyage, pourquoi pas augmenter petit à petit ta concentration de PO4. Tes plantes doivent avoir la dalle. Tu as un bon éclairage et tu ne nourris pas... Tu n'as pas de CO2 je crois, si mes souvenirs sont bons ?
Un apport de potassium serait peut être pas mal aussi via du sulfate de potassium ( aquascape par exemple ). Un apport de micros éléments est une base : Flourish oligo éléments.

Tu pourras aussi ajouter une plante à croissance rapide comme la ceratophyllum.

Je ne connais pas les paramètres adéquats pour le poisson rouge, tu dois pouvoir me renseigner vu que tu en maintiens ? J'avais fais une recherche une fois mais j'avais pas trouvé.


Oui comme tu dis une belle attaque... moi qui n'étais pas ennuyée jusqu'à présent :/

En effet tes souvenirs sont bon, je ne met pas de CO2.

Pour le fer oui je me base sur le test en goutte JBL qui est de 0,02 pour mon eau.

Pour les Poissons rouges il faut une eau avec PH 7 à 8, GH 5 à 15 et une température entre 1 et 25 degrés (la mienne ne descend jamais en dessous de 19 et ne monte pas au dessus de 22 degrés).

Je vais déjà dans un premier temps brosser mes plantes comme tu me l'a dit, pour cela j'en prend une spéciale ou une brosse normale suffit?
Les dépôts d'algues j'essaie de les enlever ou mon filtre s'en charge?

On m'a dit de faire très attention en augmentant les P04 car généralement on cherche plus à les diminuer qu'à les augmenter ^^'

Edit: quant à mes cerato, elles meurent les unes après les autres de même que mes autres plantes de surface (najas indica)... elles étaient tellement envahie d'algue que j'ai dû en jeter ##18

choup'


Modérateur
Modérateur
Ne pas avoir de PO4 en bac planté n'est pas une bonne solution et se traduit souvent par les algues...

Tu peux essayer avec un goupillon ou une brosse à dent...

Luki


Membre : Régulier
Membre : Régulier
choupinou a écrit:Ne pas avoir de PO4 en bac planté n'est pas une bonne solution et se traduit souvent par les algues...

Tu peux essayer avec un goupillon ou une brosse à dent...

J'ai opté pour la brosse dent, par contre même en frottant bien, elles s'accrochent ces m**** --"
Je pensais, en attendant d'acheter les produits nécessaires, ne pas allumer pendant 24 heures (vu que de toute façon mes plantes envahies ne profitent pas de l'éclairage), est-ce utile?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum