Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default lancement d'un 230L le Jeu 19 Avr 2012 - 13:29

Selolie


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Je viens ici pour avoir quelques conseils de votre part. Nous avons déja posté sur un autre forum et voila à quoi nous nous en sommes arretés:

Nous avons un système de CO2
un sol nutritif
deux néons de 54W chacuns (un "nature" et un "color")
un biobox 2 (Perlon, mousse bleu, billes terre cuite et céramiques)
et on a rajouté une petite pompe de brassage en fond.
(taille aqua 230L: 120 x 40 x 55 cm)
température qu'aura l'eau: 23°C.
Nous avons aussi rajouté des réflecteur placés coté plantes basses
Fertilisation, en cours de mise en place, avec gamme easy life


population:

30 Danio margaritatus "Galaxy"
20 Sawbwa resplendes
10 Sewellia
3 Ampullaire
4 Atyopsis moluccensis

^=== Pitidjango nous a dit (dans le coin présentation) que cela faisais trop pour un 230L pourtant c'est les nombres qu'on nous avais proposés sur l'autre forum.
D'après vous combiens faudrait il mettre de ces poissons pour que tout aille bien?


Jeudi 19 avril:
Nous venons de faire un premier test d'eau à 16°C (eau du robinet, on venais juste de remplir l'aqua)
test gouttes :

KH 17°d (allemand)
pH 7.2
GH 19

en mg/L:
NH4 <0.05
NO2<0.1
NO3 5
PO4 0.05
Fe <0.02

et un deuxième 2 jours après, eau à 23°C:

KH 19°d (allemand)
pH 7.2
GH 17

en mg/L:
NH4 <0.05
NO2<0.1
NO3 5
PO4 0.05
Fe <0.02

Tests du 2 juillet 2012:

eau à 24°C:

KH 16°d (allemand)
pH 7.4
GH 17

en mg/L:
NH4 <0.05
NO2 0.1
NO3 1
PO4 0
Fe <0.02

Merci de m'avoir lue !!

Ps: nous sommes en train de choisir les plantes et les installerons bientôt.

[edit]le 25 avril: voila les plantes (je viens juste de les recevoir!!



De gauche a droite:

Eleocharis parvula, Marsilea hirsuta, mousse de java, Anubia batteri, Alternanthera rubra, Cyperus helferi, Pogostemon helferi, mousse riccia chamedryfolia , Alternanthera lilacina, Echinodorus latifolius et Cyperus alternifolius (qu'on a sortis de l'eau car palustre) et nous avons retiré la boule de cladophora

Pour suivre l'évolution c'est ICI !



Dernière édition par Selolie le Ven 14 Sep 2012 - 15:56, édité 4 fois

2default Re: lancement d'un 230L le Jeu 19 Avr 2012 - 13:56

Marion-Bulle


Membre : Accro
Membre : Accro
Je peux juste t'aider sur la quantité de l'eau osmosée, voilà un site que te le donne rapidement, il faut juste que tu remplisses les trois cases :

http://www.aquariophilie.dafun.com/plugins/calculs/calcul-aquariophile.php?calcul=eauosmose

Voilà Smile

3default Re: lancement d'un 230L le Mer 25 Avr 2012 - 13:45

Selolie


Membre : Occasionnel
Membre : Occasionnel
up!!

4default Re: lancement d'un 230L le Mer 25 Avr 2012 - 13:59

revaz57


Membre : Habitué
Membre : Habitué
salut

les plantes ne se plantent pas comme ca , elles risquent fort de pourir.

il faut les sortir des pots , et enlever le plus de laine de roche possible.

la boule qui flotte tu peut l'enlever , c'est une algue pas une plante , et elle risque fort de coloniser tout ton aquarium.

il faut que tu rajoute environ 100L d'eau osmosé pour arriver à gh=10

5default Re: lancement d'un 230L le Jeu 26 Avr 2012 - 12:21

Selolie


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

oui oui j'ai retiré tout les pots et un max de laine de roche, c'était provisoir en attendant de les positionner en définitif:




J'avais refait des tests hier avant de mettre les plantes et j'avais:


GH: 13

KH: 11

pH: 7,5

NO2 et NO3 toujours faibles.

Je ne sais aps pourquoi GH et KH ont autant baissé alors qu'on a encore fait aucuns changement d'eau ???

6default Re: lancement d'un 230L le Jeu 26 Avr 2012 - 12:34

auxia


Modératrice
Modératrice
Hello


En population : ça passe, mais ne pas en rajouter.

Les plantes : l'anubia ne se plante pas mais se fixe sur un décor (racine, roche etc)

la touffe du milieu me semble etre de l'acorus (confirmation ) plante de bassin mais pas d'aquarium elle pourrira à terme. Et je craisn la meme chose pour le papyrus (tout au fond à droite)

Toutes les autres (à part la cryprocoryne ou echinodorus tout à gauche), il faut séparer les brins et les espacer sinon les bases vont pourrir, ou jaunir par absece de brassage et lumière.

Qu'as-tu comme filtration ? fitlre et masses filtrantes et comme sol ?
qu'as tu comme tubes d’éclairage ? (ce qu'il y a d'écrit dessus) ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

7default Re: lancement d'un 230L le Ven 27 Avr 2012 - 16:55

Selolie


Membre : Occasionnel
Membre : Occasionnel
Merci pour toutes ces infos auxia !

Alors,



Les plantes : l'anubia ne se plante pas mais se fixe sur un décor (racine, roche etc)

Ok on lui trouvera un support alors

la touffe du milieu me semble etre de l'acorus (confirmation ) plante de bassin mais pas d'aquarium elle pourrira à terme.

c'est une cyperus Helferi vendu comme la première de la famille des cyperus à pousser sous l'eau... donc on verra


Et je crains la meme chose pour le papyrus (tout au fond à droite)

Et oui en relisant bien les carcteristique je me suis apercu que j'allais pas pouvoir le garder sous l'eau...

Toutes les autres (à part la cryprocoryne ou echinodorus tout à gauche), il faut séparer les brins et les espacer sinon les bases vont pourrir, ou jaunir par absence de brassage et lumière.

Ok je vais vite les espacer un peu

Qu'as-tu comme filtration ? fitlre et masses filtrantes et comme sol ?

Filtre: Biobox 2 sauf qu'on a remplacé les petites "boules d'argile" par des nouilles en céramique (info prises au harazd sur internet pour ceux qui ne connaissent pas http://www.aquas.be/details-Filtration-Aquatlantis%20Biobox%202-401034.html)

Sol: Aquabasis plus de JBL On en a mis a peu près 3CM de partout



qu'as tu comme tubes d’éclairage ? (ce qu'il y a d'écrit dessus) ?

Color 1047mm 54w t5 et il y en a deux, on dirait qu'ils n'ont pas tout a fait la même couleur mais les références sont les mêmes... Tout était fourni quand on a acheté l'aquarium (aquatlantis Ambiance 120)

8default Re: lancement d'un 230L le Ven 27 Avr 2012 - 17:50

auxia


Modératrice
Modératrice
Ok, pour les tubes t'aurais pas un chiffre genre xxxxK ? Ou une suite de trop chiffres genre 865 ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

9default Re: lancement d'un 230L le Sam 28 Avr 2012 - 18:51

Selolie


Membre : Occasionnel
Membre : Occasionnel
Non rien de tout ca... y a pas beaucoup d'infos dessus...

y a écrit Xtra light IP65 mais j'ai pas l'impression qu'il y ai de renseignements sur la couleur...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum