Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème avec pompe juwel le Sam 21 Avr 2012 - 11:41

chloé12


Membre : Régulier
Membre : Régulier
bonjour !
j'ai une pompe juwel pour un aquarium de 170 litres, elle est très fragile et dès que je l'éteint, elle a un mal fou à redémarrer quand je la rallume : je dois la démonter, changer les filtres...., actuellement elle ne fonctionne pas, quelqu'un pourrait me donner un coup de pouce ? je l'ai mis à l'extérieur du filtre : c'est bien la pompe qui ne fonctionne plus, ça m'arrive souvent , mais je n'ai plus d'idées pour la faire marcher .... merci d'avance ! ##06

2default Re: problème avec pompe juwel le Sam 21 Avr 2012 - 14:22

chloé12


Membre : Régulier
Membre : Régulier
par contre ça devient de plus en plus urgent, le moindre petit conseil ou expérience et le bienvenu !
(je ds ca parce que j'ai des poissons qui demandent un forte filtration...)

3default Re: problème avec pompe juwel le Sam 21 Avr 2012 - 14:25

willshah


Modératrice
Modératrice
Bonjour !

Quand tu parles de démonter la pompe , c'est à dire ...C'est un filtre interne ou une décante ?

¨Peux tu faire une photo qu'on voie à quoi elle ressemble ? ##27


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

4default Re: problème avec pompe juwel le Sam 21 Avr 2012 - 14:38

legeantbleu


Membre : Régulier
Membre : Régulier
Pourquoi éteindre la pompe en même temps ?

Maintenant si elle est morte dépéche toi d'acheter un filtre externe avec du filterstarter pour relancer la filtration ! Tu vas perdre ta population Sad

5default Re: problème avec pompe juwel le Sam 21 Avr 2012 - 15:36

chloé12


Membre : Régulier
Membre : Régulier
alors c'est un filtre interne, mais je ne peux pas prendre de photo car j'ai 0 connaissances en informatique, j'ai 13 ans, je suis toute seule et je ne peut pas acheter de nouvelle pompe car j'ai pas les sous... mais je ne pense pas que je vais perdre ma pop : ces poissons sont robustes y leur en ai arrivé des vertes et des pas mures et de plus cet incident arrive régulièrement toutes les 1-2 semaines... ah puis : aussi la pompe et relativement nouvelle : elle doit avoir 2 ou 3 mois.

sinon démonter et un grand mot : je me contente de sortir la pompe du philtre pour voir si c'est d'elle que vient le problème ##06 ...

6default Re: problème avec pompe juwel le Sam 21 Avr 2012 - 18:19

chloé12


Membre : Régulier
Membre : Régulier
VICTOIRE !!!!!!!!!!!!! J'ai réussi àprès plusieurs heures d'effort intense !!!! ##06 ##06 ##06 ##06 ##06 ##06 (je pense que sa se lit, je suis TRÈS contente !!!) j'ai fait tourner le ventilateur avec un tournevis quand la pompe était branchée et sa a marché tout de suite !! Donc merci beaucoup pour m'avoir répondu sa ma permit de ne pas me sentir trop seule ! ##15

7default Re: problème avec pompe juwel le Sam 21 Avr 2012 - 18:36

zebulon


Membre : Accro
Membre : Accro

@chloé12 a écrit:VICTOIRE !!!!!!!!!!!!! J'ai réussi àprès plusieurs heures d'effort intense !!!! ##06 ##06 ##06 ##06 ##06 ##06 (je pense que sa se lit, je suis TRÈS contente !!!) j'ai fait tourner le ventilateur avec un tournevis quand la pompe était branchée et sa a marché tout de suite !! Donc merci beaucoup pour m'avoir répondu sa ma permit de ne pas me sentir trop seule ! ##15


##19 ##19 ##19 ##19 ##19 ##19 ##19


ventilateur ##10 ##19



je pense que le ventilateur ( euuuuhh rotor ##06 ) doit coincer quelque part

8default Re: problème avec pompe juwel le Sam 21 Avr 2012 - 18:37

legeantbleu


Membre : Régulier
Membre : Régulier
+1 tu dois avoir du sable qui passe et bloque le rotor.

Perso je rajouterai une bonne couche de perlon juste avant le rotor Surprised

9default Re: problème avec pompe juwel le Sam 21 Avr 2012 - 18:53

willshah


Modératrice
Modératrice
Est ce que ton bac est un Juwel 180 et si oui quel âge a t il ?

Ton filtre ressemble à ça ?


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

10default Re: problème avec pompe juwel le Sam 21 Avr 2012 - 19:32

aladriel


Membre : Occasionnel
Membre : Occasionnel
Salut,
Quand j'ai demarré en aquariophilie j'ai eu le meme probleme et j'ai r'acheter une pompe a eau mais c'était inutile car j'avais juste du sable et des petit cailloux dedans il fallait juste n'éttoyé au niveau du rotor et ca a redemarré normalement ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum