Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Mon premier aquarium, 60l

le Mar 15 Mai 2012 - 14:34
@didz a écrit:Bonjour,
J'ai un GH à 4, un KH à 4 et un PH à 7.5 voire un peu plus.
Filtration sur tourbe ? OK. Mais je ne sais pas du tout comment faire.
Je souhaiterai tenir un PH à 6.5.
Comment faire, comment doser?
Je nage un peu là.
Merci d'avance.

tu achètes de la tourbe au rayon aquario, tu la met dans le filtre, selon le dosage préconisé sur la boite, tu testes quelque sjours après tu ajustes...

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
didz
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 46
Localisation : 67
Emploi : intérieur
Date d'inscription : 20/04/2012

default Algues

le Mar 15 Mai 2012 - 22:24
Bonjour,
Merci Auxia. Dès que je suis en repos je vais voir ça.
J'ai un problème d'algues pinceaux.
Ca fait même un moment mais j'ai coupé les feuilles concernées dès le début.
Là ça revient en force, notamment sur la cryptocoryne.
Je recoupe, c'est sûr, mais là ça commence à m'inquiéter sévère.
D'une manière générale, je trouve que mes plantes ne sont pas très belles. Les hygrophilia polysperma ont doublé de taille mais le rendu n'est pas top, des feuilles sont marrons, d'autres n'ont pas de tenue.
Les lilaeopsis carolinensis ont perdu leur belles couleurs pour virer au brun, et je les ai déjà coupé à cause des algues pinceau.
Je précise que depuis le lancement du bac (29 jours), je n'ai pas encore effectué de changement d'eau (cyclage)et je n'ai pas commencé le nettoyage du filtre. (je compte le faire ce week end).
Est-ce lié ? Quel est le problème ? que faire ?
Ah j'oubliais, mon aquarium est équipé d'une rampe 54 led, je n'en connais pas la puissance malgré mes recherches. (ya marqué 4 W - consommation ?)
Est-ce vraiment là le fond du problème ?
Merci d'avance....
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum