Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme osmoseur le Jeu 26 Avr 2012 - 19:16

sympho04


Membre : Accro
Membre : Accro
nouvel osmoseur environ 15 jour il produit de moins en moins d'eau quelqu'un sait il pourquoi ? merci !

2default Re: probleme osmoseur le Jeu 26 Avr 2012 - 21:44

AurélienWBB


Modérateur
Modérateur
@sympho04 a écrit:nouvel osmoseur environ 15 jour il produit de moins en moins d'eau quelqu'un sait il pourquoi ? merci !

BONJOUR

c'est a dire ?


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

3default Re: probleme osmoseur le Ven 27 Avr 2012 - 18:49

sympho04


Membre : Accro
Membre : Accro
j'arrivais a tirer 5l en une fois en vidant le reservoir aujourd'hui je tire peniblement 3l. probleme de pression?

4default Re: probleme osmoseur le Lun 30 Avr 2012 - 8:09

sympho04


Membre : Accro
Membre : Accro
pensez-vous que si je remplace mon petit robinet auto-perceur par un plus gros (genre pour machine à laver)je gagnerai en production d'eau?

5default Re: probleme osmoseur le Lun 30 Avr 2012 - 9:20

AurélienWBB


Modérateur
Modérateur
tu nous montres installation

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

6default Re: probleme osmoseur le Lun 30 Avr 2012 - 10:32

sympho04


Membre : Accro
Membre : Accro
desolé mais en matière informatique (entre autre) je ne suis pas très bon! peut-tu m'indiquer la marche à suivre ou une description detaiillée te suffirais? merci de ton indulgeance!!

7default Re: probleme osmoseur le Lun 30 Avr 2012 - 10:35

AurélienWBB


Modérateur
Modérateur
bon bah si tu ne peux nous mettre une photo alors ##06

ton osmoseur pour fonctionner doit recevoir 3 bars (en theorie c'est la pression dans les tuyaux d'une maison) apres si les branchements sont bien fait, tu dois pouvoir produire de l'eau osmosée... avec plus ou moins de temps

J'ai 2 maisons et dans une je fais 20L en 6 heure et dans l'autre 20L en 2hr ...

Apres je ne peux t'aider plus...

##27


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

8default Re: probleme osmoseur le Lun 30 Avr 2012 - 10:45

sympho04


Membre : Accro
Membre : Accro
ok merci a toi aurelien!

9default Re: probleme osmoseur le Lun 30 Avr 2012 - 13:50

zebulon


Membre : Accro
Membre : Accro
le fait de prendre une douche ou autre, fait chuté la pression du réseau d'eau de la maison, donc moins de rendement de l'osmoseur .
l'eau trop froide ,baisse aussi le rendement.
fait gaffe, les robinets auto-perceur font fréquement mal le trou, l'eau passe mal.

10default Re: probleme osmoseur le Lun 30 Avr 2012 - 14:17

sympho04


Membre : Accro
Membre : Accro
en effet je pense que mon probleme vient de là parce qu'avec un 568 litres-jours il me semble que je devrais avoir un plus grand rendement!!

11default Re: probleme osmoseur le Mar 8 Mai 2012 - 10:01

sympho04


Membre : Accro
Membre : Accro
bonjour à tous! ça y est le problème est résolu .J'ai enfin pris mon courage à deux mains et j'ai tout redemonté mon installation. Lorsque j'ai remis l'eau,au tout début, des impuretés ont bouché plus ou moins le trou fait par le robinet auto-perceur; à l'aide d'une perceuse,j'ai donc fait un plus gros trou!!Maintenant l'osmoseur ronronne comme un chat près d'une cheminée!! Un merci pour vos réponses qui m'ont éclairé!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum