Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
perrus53
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 185
Localisation : 53
Emploi : Conducteur de ligne
Date d'inscription : 26/12/2010

default Plantes qui ne poussent pas...

le Ven 27 Avr 2012 - 0:49
Bonjour, j'ai un leger soucis de pousse dans mon bac.
J'ai de la cerato, de l'hygrophilia polysperma, et de la SP green,
Mais la cerrato pousse d'environ 6-7cm/semaine,
L'hygrophilia il n'y a que deux tiges qui poussent lentement, et la rotala la c'est même pas 1cm par semaine...
L'eclairage est un 9W recent,
Le bac fait 12L net
NO3 env. 20ppm
PO 4 env. 1 a 2ppm (j'en met qu'a la semaine, la conso est faible)
Profito, 6 gouttes/jour (20 gouttes par ml d'eau)
Carbo 5 gouttes par jour
Kallium 6ml/semaine...

Voila voila, j'essaierais de faire des photos du bac des que je pourrais

Merci
avatar
ben-j
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4723
Age : 28
Localisation : au bled
Emploi : Agent
Date d'inscription : 26/09/2011

default Re: Plantes qui ne poussent pas...

le Ven 27 Avr 2012 - 1:07
salut


t no3 et po4 semble correct


par contre peux tu nous dire le ph gh kh du bac ?

et la marque de ton tube récent

et le type de sol que tu as ?
perrus53
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 185
Localisation : 53
Emploi : Conducteur de ligne
Date d'inscription : 26/12/2010

default Re: Plantes qui ne poussent pas...

le Ven 27 Avr 2012 - 1:23
PH 7.6
GH, KH: 6
Lampe solaris freshwater 9W
Sol: manado

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum