Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
dirty62
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 64
Localisation : hesdin
Emploi : monteur de hangar
Date d'inscription : 21/12/2011

default petite question ????

le Lun 30 Avr 2012 - 7:54
bonjour j ai un nano 30 litre j aimerai y mettre des red cristal penser vous que le sol flora base es un bon sol pour eux des personne l utilise t il merci pour vos réponse
avatar
Benh
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 612
Age : 25
Localisation : Toulouse
Emploi : Licence 3 MIAGE
Date d'inscription : 05/09/2010

default Re: petite question ????

le Mar 1 Mai 2012 - 5:05
j'ai ce sol, pour les paramètres c'est niquel, après j'ai eu beaucoup de mal à maintenir des crecre je les perdais une à une, mais bon c'est peut être du à autre chose ( mon eau, le peu de plantes que j'avais )
avatar
william2000
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 338
Age : 17
Localisation : aubagne
Emploi : collegien
Date d'inscription : 05/03/2012
http://willtheboys-shrimps.blogspot.fr/

default Re: petite question ????

le Mar 1 Mai 2012 - 14:06
@Benh a écrit:j'ai ce sol, pour les paramètres c'est niquel, après j'ai eu beaucoup de mal à maintenir des crecre je les perdais une à une, mais bon c'est peut être du à autre chose ( mon eau, le peu de plantes que j'avais )
+1

_________________
Je vous invite a découvrir mon blog:
http://willtheboys-shrimps.blogspot.com/

bonne visite a toi Invité
dirty62
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 64
Localisation : hesdin
Emploi : monteur de hangar
Date d'inscription : 21/12/2011

default Re: petite question ????

le Mar 1 Mai 2012 - 15:47
merci pour vos réponse mai g un petit problème j'ai mis en eau mon aquarium hier avec le sol florabase eau 100% osmose avec sel preis conductivité de 300µs mai je vien de faire un test de ph avec les goutte jbl 6 7.6 et j ai un ph de 7.6 es ce normal merci pour vos réponse
avatar
Benh
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 612
Age : 25
Localisation : Toulouse
Emploi : Licence 3 MIAGE
Date d'inscription : 05/09/2010

default Re: petite question ????

le Mar 1 Mai 2012 - 21:47
hum... c'est bizarre, peut être que ton sac est "périmé"
dirty62
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 64
Localisation : hesdin
Emploi : monteur de hangar
Date d'inscription : 21/12/2011

default Re: petite question ????

le Mer 2 Mai 2012 - 18:05
ben je pense pas je les acheter lundi faut pe etre laisser le temps au sol kil face son pouvoir tampon non?
avatar
Benh
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 612
Age : 25
Localisation : Toulouse
Emploi : Licence 3 MIAGE
Date d'inscription : 05/09/2010

default Re: petite question ????

le Mer 2 Mai 2012 - 20:03
oui surement j'avais pas pensé à ça Smile
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum