Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 23
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Probleme eden 511

le Mar 1 Mai 2012 - 14:21
Bonjour,

J'ai un petit problème avec mon filtre éden 511.
En rentrant de vacance j'ai remarquer que le filtre marcher moins bien (enfin c'est par ce que les tuyau était bien salle) donc j'ai débrancher (comme un débile je l'ai mal débrancher donc inondation mais bon j'ai bien nettoyer le sol ^^) J'ai donc nettoyer tout ce qu'il fallait et remis mon filtre en place.

Me rappelant plus s'il fallait mettre de l'eau avant lancement du filtre je l'ai remplie d'eau. ça ne marchait pas donc j'ai vider mon filtre et l'ai relancer. ça ne marche toujours pas j'entend le moteur tourner mais mon filtre n'aspire pas l'eau.
Que dois je faire ? Pourtant je suis sur de n'avoir rien n'oublier (enfin normalement).

_________________
study " Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux" Benjamin Franklin study


avatar
florent71
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 576
Localisation : 71
Emploi : technicien
Date d'inscription : 17/11/2011

default Re: Probleme eden 511

le Mar 1 Mai 2012 - 16:53
salut

ton filtre est il toujours sous garantie ? je viens d acheter le meme et il est garantie 3 ans
avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: Probleme eden 511

le Mar 1 Mai 2012 - 17:08
Salut Smile.


Pour réamorcer ton filtre tu le rempli d'un peu d'eau , ensuite tu a logiquement une petite encoche avec des flèches , qu'il fait tourner/ourvir et Hop l'eau de l'aqua est aspirer , tu referme et tu branche ton filtre Smile

_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 23
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Probleme eden 511

le Mar 1 Mai 2012 - 19:39
salut

il n'y a pas cette petite encoche. J'ai rempli le filtre d'eau et je l'ai lancer, mais sa n'aspire toujours pas.
Oui le filtre est toujours sous garantie.

_________________
study " Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux" Benjamin Franklin study


avatar
florent71
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 576
Localisation : 71
Emploi : technicien
Date d'inscription : 17/11/2011

default Re: Probleme eden 511

le Mar 1 Mai 2012 - 19:42
re,

fais le retourner sous garantie , tu l a acheté sur la boutique du forum peut etre ? Si oui envoi un email a Benji :

http://www.zone-aquatique.com/contact.php

ou sinon si tu l a acheté en magasin ramène le .
avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: Probleme eden 511

le Mar 1 Mai 2012 - 19:56
tu n'a pas ceci sur ton filtre ?


=====>




si oui il te faut le tourner pour l'ouvrir .. est ça remplit ton filtre , suite a ça tu branche la prise et c'est Good Wink

_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 23
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Probleme eden 511

le Mar 1 Mai 2012 - 20:13
Oui j'ai bien ça.. mais c'est juste un bouchon qu'on ouvre pour remplir manuellement le filtre d'eau. Ce que j'ai fait... Peut être que je doit nettoyer la canne d'aspiration .. je vais essayer de faire ça ce week end.

_________________
study " Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux" Benjamin Franklin study


avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: Probleme eden 511

le Mar 1 Mai 2012 - 20:18
@guppy75L a écrit:Oui j'ai bien ça.. mais c'est juste un bouchon qu'on ouvre pour remplir manuellement le filtre d'eau. Ce que j'ai fait... Peut être que je doit nettoyer la canne d'aspiration .. je vais essayer de faire ça ce week end.

perso ce bouchon une fois que j'ai tout installer , tuyau aspiration/reffoulement .
Je l'ai ouvert ça ma amener l'eau ... :/

essai ainsi :

-ouvre le bouchon .
-branche ton filtre
-un fois l'eau ici referme vite lol Wink

_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 23
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Probleme eden 511

le Mar 1 Mai 2012 - 20:25
ça ne fonctionne pas.

Quelqu'un a une astuce pour bien nettoyer les tuyau peut être que c'est ça aussi ?

_________________
study " Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux" Benjamin Franklin study


avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: Probleme eden 511

le Mar 1 Mai 2012 - 20:30
@guppy75L a écrit:ça ne fonctionne pas.


étrange .... Moi ça marche :##22:

Tu as nettoyer t'es tuyau au goupillon ?

_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 23
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Probleme eden 511

le Mar 1 Mai 2012 - 20:31
Pour nettoyer mes tuyau je les remplie d'eau chaude et je les frotte entre mes doigt pour enlever les crasse de l'intérieur.

_________________
study " Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux" Benjamin Franklin study


avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: Probleme eden 511

le Mar 1 Mai 2012 - 20:35
@guppy75L a écrit:Pour nettoyer mes tuyau je les remplie d'eau chaude et je les frotte entre mes doigt pour enlever les crasse de l'intérieur.

essaye de te procurer un goupillon ou même un morceau de fil de fer , ou tu vient mettre au bout un morceau de coton ( ouate/perlon)
Moi Pour nettoyer mes tuyaux je les mets dans la douche, je démonte le peaumot et met la pression dans les tuyaux de la pompe.
En même tant j'appuie sur les tuyaux ça décolle la "merde" accroché.
ça marche pas trop mal aussi et ça prend 2min par tuyaux.

enfin La question n'est pas comment nettoyer tes tuyaux mais pourquoi ton filtre ne fonctionne plus ..

Je ne pense pas que cela vient de tes tuyaux Wink


si tu est bien sur de faire comme il faut et bien garantie Wink . Mais pour moi ça m'a fait comme toi apres le nettoyage de ce filtre et j'ai tout simplement " bien " relus la notice Wink


Dernière édition par osaka320 le Mar 1 Mai 2012 - 20:38, édité 1 fois

_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 23
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Probleme eden 511

le Mar 1 Mai 2012 - 20:38
J'ai relus la notice peut être que vu l'inondation que ça m'a fait etc. j'ai lu a la va vite donc je prendrais un temps a partir de vendredi soir pour bien voir.
Si ça ne marche toujours pas je posterai ce que j'ai fait etc. Et si j'ai bien tout fait je le renverrais comme il est toujours garantie.

Merci

_________________
study " Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux" Benjamin Franklin study


avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: Probleme eden 511

le Mar 1 Mai 2012 - 20:40
@guppy75L a écrit:J'ai relus la notice peut être que vu l'inondation que ça m'a fait etc. j'ai lu a la va vite donc je prendrais un temps a partir de vendredi soir pour bien voir.
Si ça ne marche toujours pas je posterai ce que j'ai fait etc. Et si j'ai bien tout fait je le renverrais comme il est toujours garantie.

Merci


Lol ça me rappel moi dans ma chambre .. j'ai fait pareil ^^ grosse inondation .
D'accord pas de souci revient nous voir si ce fichu filtre ne fonctionne toujours pas lol ..


_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


avatar
guppy75L
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3289
Age : 23
Localisation : Paris
Emploi : Etudiant
Date d'inscription : 16/02/2010

default Re: Probleme eden 511

le Mar 8 Mai 2012 - 21:37
Salut

je viens de regler le problème merci bien.
Enfaite en lançant le filtre j'entendez le moteur il fallait juste que je remplisse un peu plus le filtre d'eau.
J'ai donc ouvert le filtre par l'encoche close/open et remplie et maintenant il marche.

Merci a toi osaka pour m'avoir donner l'idée.

_________________
study " Un peuple prêt à sacrifier un peu de liberté pour un peu de sécurité ne mérite ni l'une ni l'autre, et finit par perdre les deux" Benjamin Franklin study


avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: Probleme eden 511

le Mar 8 Mai 2012 - 21:39
bonsoir Smile


Et bien , content de t'avoir aider . j'était sur que ça venait de là Wink


bonne fin de soirée Smile

_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum