Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme eden 511 le Mar 1 Mai 2012 - 14:21

guppy75L


Membre : Accro
Membre : Accro
Bonjour,

J'ai un petit problème avec mon filtre éden 511.
En rentrant de vacance j'ai remarquer que le filtre marcher moins bien (enfin c'est par ce que les tuyau était bien salle) donc j'ai débrancher (comme un débile je l'ai mal débrancher donc inondation mais bon j'ai bien nettoyer le sol ^^) J'ai donc nettoyer tout ce qu'il fallait et remis mon filtre en place.

Me rappelant plus s'il fallait mettre de l'eau avant lancement du filtre je l'ai remplie d'eau. ça ne marchait pas donc j'ai vider mon filtre et l'ai relancer. ça ne marche toujours pas j'entend le moteur tourner mais mon filtre n'aspire pas l'eau.
Que dois je faire ? Pourtant je suis sur de n'avoir rien n'oublier (enfin normalement).

2default Re: Probleme eden 511 le Mar 1 Mai 2012 - 16:53

florent71


Membre : Habitué
Membre : Habitué
salut

ton filtre est il toujours sous garantie ? je viens d acheter le meme et il est garantie 3 ans

3default Re: Probleme eden 511 le Mar 1 Mai 2012 - 17:08

osaka320


Membre : Accro
Membre : Accro
Salut Smile.


Pour réamorcer ton filtre tu le rempli d'un peu d'eau , ensuite tu a logiquement une petite encoche avec des flèches , qu'il fait tourner/ourvir et Hop l'eau de l'aqua est aspirer , tu referme et tu branche ton filtre Smile

4default Re: Probleme eden 511 le Mar 1 Mai 2012 - 19:39

guppy75L


Membre : Accro
Membre : Accro
salut

il n'y a pas cette petite encoche. J'ai rempli le filtre d'eau et je l'ai lancer, mais sa n'aspire toujours pas.
Oui le filtre est toujours sous garantie.

5default Re: Probleme eden 511 le Mar 1 Mai 2012 - 19:42

florent71


Membre : Habitué
Membre : Habitué
re,

fais le retourner sous garantie , tu l a acheté sur la boutique du forum peut etre ? Si oui envoi un email a Benji :

http://www.zone-aquatique.com/contact.php

ou sinon si tu l a acheté en magasin ramène le .

6default Re: Probleme eden 511 le Mar 1 Mai 2012 - 19:56

osaka320


Membre : Accro
Membre : Accro
tu n'a pas ceci sur ton filtre ?


=====>




si oui il te faut le tourner pour l'ouvrir .. est ça remplit ton filtre , suite a ça tu branche la prise et c'est Good Wink

7default Re: Probleme eden 511 le Mar 1 Mai 2012 - 20:13

guppy75L


Membre : Accro
Membre : Accro
Oui j'ai bien ça.. mais c'est juste un bouchon qu'on ouvre pour remplir manuellement le filtre d'eau. Ce que j'ai fait... Peut être que je doit nettoyer la canne d'aspiration .. je vais essayer de faire ça ce week end.

8default Re: Probleme eden 511 le Mar 1 Mai 2012 - 20:18

osaka320


Membre : Accro
Membre : Accro
@guppy75L a écrit:Oui j'ai bien ça.. mais c'est juste un bouchon qu'on ouvre pour remplir manuellement le filtre d'eau. Ce que j'ai fait... Peut être que je doit nettoyer la canne d'aspiration .. je vais essayer de faire ça ce week end.

perso ce bouchon une fois que j'ai tout installer , tuyau aspiration/reffoulement .
Je l'ai ouvert ça ma amener l'eau ... :/

essai ainsi :

-ouvre le bouchon .
-branche ton filtre
-un fois l'eau ici referme vite lol Wink

9default Re: Probleme eden 511 le Mar 1 Mai 2012 - 20:25

guppy75L


Membre : Accro
Membre : Accro
ça ne fonctionne pas.

Quelqu'un a une astuce pour bien nettoyer les tuyau peut être que c'est ça aussi ?

10default Re: Probleme eden 511 le Mar 1 Mai 2012 - 20:30

osaka320


Membre : Accro
Membre : Accro
@guppy75L a écrit:ça ne fonctionne pas.


étrange .... Moi ça marche ##22

Tu as nettoyer t'es tuyau au goupillon ?

11default Re: Probleme eden 511 le Mar 1 Mai 2012 - 20:31

guppy75L


Membre : Accro
Membre : Accro
Pour nettoyer mes tuyau je les remplie d'eau chaude et je les frotte entre mes doigt pour enlever les crasse de l'intérieur.

12default Re: Probleme eden 511 le Mar 1 Mai 2012 - 20:35

osaka320


Membre : Accro
Membre : Accro
@guppy75L a écrit:Pour nettoyer mes tuyau je les remplie d'eau chaude et je les frotte entre mes doigt pour enlever les crasse de l'intérieur.

essaye de te procurer un goupillon ou même un morceau de fil de fer , ou tu vient mettre au bout un morceau de coton ( ouate/perlon)
Moi Pour nettoyer mes tuyaux je les mets dans la douche, je démonte le peaumot et met la pression dans les tuyaux de la pompe.
En même tant j'appuie sur les tuyaux ça décolle la "merde" accroché.
ça marche pas trop mal aussi et ça prend 2min par tuyaux.

enfin La question n'est pas comment nettoyer tes tuyaux mais pourquoi ton filtre ne fonctionne plus ..

Je ne pense pas que cela vient de tes tuyaux Wink


si tu est bien sur de faire comme il faut et bien garantie Wink . Mais pour moi ça m'a fait comme toi apres le nettoyage de ce filtre et j'ai tout simplement " bien " relus la notice Wink



Dernière édition par osaka320 le Mar 1 Mai 2012 - 20:38, édité 1 fois

13default Re: Probleme eden 511 le Mar 1 Mai 2012 - 20:38

guppy75L


Membre : Accro
Membre : Accro
J'ai relus la notice peut être que vu l'inondation que ça m'a fait etc. j'ai lu a la va vite donc je prendrais un temps a partir de vendredi soir pour bien voir.
Si ça ne marche toujours pas je posterai ce que j'ai fait etc. Et si j'ai bien tout fait je le renverrais comme il est toujours garantie.

Merci

14default Re: Probleme eden 511 le Mar 1 Mai 2012 - 20:40

osaka320


Membre : Accro
Membre : Accro
@guppy75L a écrit:J'ai relus la notice peut être que vu l'inondation que ça m'a fait etc. j'ai lu a la va vite donc je prendrais un temps a partir de vendredi soir pour bien voir.
Si ça ne marche toujours pas je posterai ce que j'ai fait etc. Et si j'ai bien tout fait je le renverrais comme il est toujours garantie.

Merci


Lol ça me rappel moi dans ma chambre .. j'ai fait pareil ^^ grosse inondation .
D'accord pas de souci revient nous voir si ce fichu filtre ne fonctionne toujours pas lol ..

15default Re: Probleme eden 511 le Mar 8 Mai 2012 - 21:37

guppy75L


Membre : Accro
Membre : Accro
Salut

je viens de regler le problème merci bien.
Enfaite en lançant le filtre j'entendez le moteur il fallait juste que je remplisse un peu plus le filtre d'eau.
J'ai donc ouvert le filtre par l'encoche close/open et remplie et maintenant il marche.

Merci a toi osaka pour m'avoir donner l'idée.

16default Re: Probleme eden 511 le Mar 8 Mai 2012 - 21:39

osaka320


Membre : Accro
Membre : Accro
bonsoir Smile


Et bien , content de t'avoir aider . j'était sur que ça venait de là Wink


bonne fin de soirée Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum