Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Plantes qui ne poussent plus ! le Mar 1 Mai 2012 - 14:37

Claire76


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,
Je fais appel à vous parce que je ne sais vraiment plus quoi faire pour que mon aquarium se porte bien ##23 Mes pensionnaires vont très bien mais ce sont mes plantes… elles ne poussent pas et les algues prennent souvent le dessus (surtout les filamenteuses si je ne me trompe pas).
Mes plantes se portaient bien jusqu’à ce que je manque de sérieux dans l’entretien de mon aquarium (honte à moi !) et que je sois envahie d’algues bleues. Mais cela date de déjà plusieurs mois et depuis mes plantes ne poussent plus ou tout du moins très peu. Je vous mets une photo pour que vous puissiez constater.

https://i48.servimg.com/u/f48/17/48/12/56/img_2011.jpg

Je vous en dis un peu plus sur mon aquarium et ses paramètres pour vous éclairer.

J’ai un Juwel Rio de 240L éclairé avec deux néons T5 de 54 watts, chacun équipé d’un réflecteur.
Je change 24 litres par semaine (peut-être n’est-ce pas assez mais je vois tantôt qu’il faut changer 10L par semaine tantôt 15 et tantôt 20…) avec 14 litres de mon eau de robinet et 10 litres d’eau osmosée.
J’injecte du CO² mais j’avoue, pas très régulièrement, j’ai du mal à gérer ma production artisanale (2 bouteilles).
Je ne mets pas d’engrais de peur que ce soit les algues qui en profitent. Mon aquarium est en eau depuis septembre 2010 et je n’ai pas changé le substrat depuis.

Mes paramètres :
- GH : 8
- KH : 8
- PH : 7,5 (trop, non ?)
- NO2 : < 0,01 mg/l
- NO3 : 10
J’ai fait tous mes tests avec l’eau de l’aquarium.

J'ai vraiment envie que les choses s'arrangent donc je prends tous les conseils !!

2default Re: Plantes qui ne poussent plus ! le Mar 1 Mai 2012 - 14:42

choup'


Modérateur
Modérateur
Bonjour,

C'est quoi comme tubes ? Ils ont quel âge stp ? Tu éclaires combien de temps ?

Tu as quelle population ? Juste des gourami que je vois sur la photo ?

Tu nous parle de ta filtration stp ?

Tu pourrais te procurer un test PO4 aussi ?

Ton sol est encore bon ?

3default Re: Plantes qui ne poussent plus ! le Mar 1 Mai 2012 - 18:16

Claire76


Membre : Occasionnel
Membre : Occasionnel
Alors, pour l'éclairage il s'agit de deux tubes T5 de 54w, un tube solar tropic et un tube solar natur de JBL.
Ils sont en place depuis octobre dernier et j'éclaire 9h par jour avec une coupure en milieu de journée (certains le recommandent, d'autres non... un conseil ?).

Pour ma population j'ai :
- un trio de Gouramis
- 4 botia striata
- 10 barbus pentazona
- 10 barbus titteya
et des crevettes red cherry.

Pour ma filtration, c'est celle de base, un filtre Bioflow 600l/h.

Pour le PO4 je suis à 0 mg/l.

Et pour mon sol c'est encore celui que j'ai mis lors de la mise en eau, il a donc maintenant 1 an et et 6 mois. Les racines des plantes n'ont pas l'air de pourrir mais peut être qu'il faudrait effectivement changer le substrat.

J'espère que ça pourra t'aider à trouver le problème Smile

4default Re: Plantes qui ne poussent plus ! le Mar 1 Mai 2012 - 18:24

choup'


Modérateur
Modérateur
Les tubes c'est bon.

Je serai toi je me séparerai des botia striata, ils demandent au moins 350 litres.

Il serait pas mal d'abaisser ton KH pour pouvoir ensuite abaisser ton PH. Tes poissons seront contents et les plantes aussi.

Ta filtration est sous dimensionnées... Tu ne voudrai pas passer à l'externe ? une JBL e1500 par exemple ?

Il n'est pas bon d'avoir une concentration de PO4 nulle en bac planté... C'est un macro élément essentiel aux plantes.

La coupure d'éclairage je te déconseille... Tu bouleverses le processus de photosynthèse et les plantes n'apprécient donc pas... Or le meilleur anti algues sont les plantes.

Tu as quoi comme plante déjà ?

Je serai toi je nettoierai tout l'aqua en le passant au peigne fin ( sauf le filtre bien sûr ) je retirerai un maximum d'algues même si ça prend 3h. Ensuite j'ajusterai mes paramètres et je fertiliserai correctement tout en ajoutant des plantes à croissance rapide.

5default Re: Plantes qui ne poussent plus ! le Mar 1 Mai 2012 - 18:40

Claire76


Membre : Occasionnel
Membre : Occasionnel
Baisser mon KH pour abaisser le PH, d'accord, comment ? Par le CO2 ?
Et comment augmenter mon PO4 ?

Changer ma filtration je veux bien, mais j'ai toujours en peur de me lancer dans ces "travaux". Je vais me renseigner.

D'accord pour l'éclairage, je ne vais plus faire de coupure. Je reste à 9h d'éclairage pour jour ?

Comme plantes j'ai : hygrophila difformis et polysperma, ludwigia repens, echinodorus, cryptocoryne, vallisneria et mousse de java.

6default Re: Plantes qui ne poussent plus ! le Mar 1 Mai 2012 - 18:48

choup'


Modérateur
Modérateur
Débroussaille un maximum les algues. Tu peux prendre un goupillon pour le faire.

Des travaux ? C'est tout simple ^^. Les filtres externes JBL sont vraiment très très simples d'installation. Tu mets les supports de filtration dedans, tu amorce grâce à un bouton et tu branches et hop c'est parti ^^.
En plus tu pourras ensuite retirer la décante et gagner en place dans le bac... C'est pareil c'est simple à retirer. Tu retires le silicone avec un cuter.

Tu n'utilises pas d'eau osmosée ? Elle permet d'abaisser les duretés. Pour ensuite abaisser le PH tu peux le faire avec du CO2 ( de préférence industriel car l'artisanal n'est pas stable ) ou des acides tanniques comme la tourbe...

L'augmentation des PO4 se fait grâce à de l'easy life fosfo ou alors du KH2PO4 que tu trouves sur aquascape. Mais il faudra fertiliser correctement : apport de micros éléments avec Seachem Flourish oligo élément par exemple, du potassium avec du sulfate de potassium ( sur aquascape aussi ), et des NO3 si besoin : easy life nitro ou du KNO3 ( aquascape aussi ).

Tu vas pouvoir rajouter des plantes à croissance rapide comme pour contrer les algues. Ca aide je trouve.

7default Re: Plantes qui ne poussent plus ! le Mar 1 Mai 2012 - 19:34

Claire76


Membre : Occasionnel
Membre : Occasionnel
D'accord pour les algues Smile

Effectivement, dit comme ça ça n'a pas l'air trop compliqué de changer un filtre ^^ Je vais suivre tes conseils et regarder pour un filtre externe JBL e1500. En fait c'est retirer le filtre interne qui me faisait peur, mais si tu me dis que c'est facile avec un cuter Wink

Oui j'utilise de l'eau osmosée mais apparemment pas assez pour bien baisser le KH ^^ c'est normal que mon KH soit égale au GH (soit Cool ? Il faudrait que j'arrive à un KH de combien ?

Pour les PO4 et produits fertilisants je vais me procurer ce qu'il faut.

Tu as des conseils pour des plantes à croissance rapide sympas ?

8default Re: Plantes qui ne poussent plus ! le Mar 1 Mai 2012 - 19:38

Claire76


Membre : Occasionnel
Membre : Occasionnel
Je voulais dire : c'est normal que mon KH soit égale au GH, soit 8 ?
J'ai un smiley qui s'était faufilé par là ^^

9default Re: Plantes qui ne poussent plus ! le Mar 1 Mai 2012 - 19:41

choup'


Modérateur
Modérateur
Ca peut arriver pour le GH... Tu as quels paramètres en sortie de robinet ( GH et KH ) ? Tu n'as pas d'adoucisseur domestique à tout hasard ?
Tu dois abaisser le KH a 4°. Si tu veux un GH plus haut il existe de poudres pour faire augmenter le GH ou des produits comme Seachem replenish que tu trouves sur zone aquatique... Un GH de 6°-7° pour tes poissons serait pas mal.

C'est pas bien compliqué pour le filtre oui. Ta décante est située où dans le bac ? Le silicone de la décante n'est pas reliée aux joints du bac ?

Pour les plantes à croissance rapide, même si elles te plaisent pas trop tu t'en fiche, au pire une fois les soucis résolus tu peux retirer pour remplacer par d'autres. La meilleure est pour moi la ceratophyllum qui pousse très très vite. Après tu as aussi la limnophila sessiflora, les hygrophila etc...

10default Re: Plantes qui ne poussent plus ! le Mar 1 Mai 2012 - 21:22

Claire76


Membre : Occasionnel
Membre : Occasionnel
En sortie de robinet je suis à un GH de 16 et un KH de 11. C'est normal qu'il y ait une si grande différence alors qu'ils sont tous les deux à 8 dans mon bac ?
Non je n'ai pas d'adoucisseur.
Je vais donc faire en sorte de baisser le KH à 4 et le GH à 6 avec de l'eau osmosée.

Ma décante est dans le coin droit au fond de l'aquarium. Elle ne touche pas les joints du bac donc ça ne devrait pas être trop dur à enlever.

Ok pour les plantes à croissance rapide, j'en achèterai Smile

11default Re: Plantes qui ne poussent plus ! le Mar 1 Mai 2012 - 21:26

choup'


Modérateur
Modérateur
Génial alors ! Il n'y a plus qu'à !

Tu utiliseras 63% d'eau osmosée et 37 % d'eau du robinet ##27 pour faire tes changements.

Courage, tu vas t'en sortir !

12default Re: Plantes qui ne poussent plus ! le Mar 1 Mai 2012 - 21:31

Claire76


Membre : Occasionnel
Membre : Occasionnel
Oh super, même pas besoin de faire le calcul ^^

Pour être sûr de ne pas faire d'âneries, je fais les choses dans cet ordre ?
1. lavage minitieux de l'aquarium avec suppression de toutes algues
2. changement de filtre pour un filtre externe JBL e1500
3. réajustements des paramètres (KH, GH, PO4 et PH
4. plantation de plantes à croissance rapide + engrais

C'est bon dans cet ordre ?

13default Re: Plantes qui ne poussent plus ! le Mar 1 Mai 2012 - 21:37

choup'


Modérateur
Modérateur
Par contre, laisse tourner la e1500 un mois en parallèle de ta décante que le nouveau filtre soit colonisé par les bactéries hein. Tu peux remplacer dans la e1500 des mousses bleues par de la pouzzolane ou des nouilles en céramique. Ton débit sera moins ralenti et tu auras plus de support bactérien.

Tu vas donc retirer les algues, planter ton bac avec des plantes à croissance rapide et commencer à fertiliser doucement. Je t'expliquerai quand tu auras reçu les produits et ajuster tes paramètres. N'y vas pas brusquement pour les modifier. Tu adoucie doucement ton eau pour ne pas brusquer tes poissons. Personnellement je faisais des changements de 20 % tous les deux-trois jours moi.

14default Re: Plantes qui ne poussent plus ! le Mer 2 Mai 2012 - 9:33

Claire76


Membre : Occasionnel
Membre : Occasionnel
T'inquiète pas, je ne ferai pas l'erreur de ne pas laisser tourner le nouveau filtre Wink
Je commence à mettre des plantes à croissance rapide avant d'avoir modifier mes paramètres ? Ca ne va pas les affaiblir ?

Je fais mon prochain changement d'eau samedi avec les proportions d'eau osmosée / eau du robinet que tu m'as données.

15default Re: Plantes qui ne poussent plus ! le Mer 2 Mai 2012 - 12:10

choup'


Modérateur
Modérateur
Bonjour,

Ca ne devrait pas prendre 15 ans d'abaisser tes paramètres normalement ##27

Tiens moi au courant des résultats des tests dimanche pour voir où tu en es.

16default Re: Plantes qui ne poussent plus ! le Dim 6 Mai 2012 - 18:51

Claire76


Membre : Occasionnel
Membre : Occasionnel
onjour Choupinou,

Je reviens vers toi comme prévu pour te donner mes nouveaux paramètres suite à mon changement d'eau d'hier.
Donc j'ai changé 40 litres hier aprem avec 63% d'eau osmosée et 37% d'eau courante.

Voici mes nouveaux paramètres que je viens à l'instant de tester :
GH : 6
KH : 6
et le reste inchangé mais c'est normal pour le moment Smile
au fait je t'ai pas précisé la dernière fois mais mon Fer est aussi à 0...

J'ai bien nettoyer mon aqua pour exterminer les algues, j'ai commencé à planter des plantes à pousse rapide et j'ai commandé l'easy life fosfo et le Saechem flourish oligo, je devrais les recevoir mercredi je pense.
J'ai également regarder pour le filtre jbl e1500, je pense le prendre chez zooplus puisque niveau prix ils sont bien moins chers mais ils sont en rupture de stock jusqu'au 16 mai. Je commande dès qu'ils en reçoivent Smile

Je ferai un nouveau changement d'eau mardi, je pense rechanger 40 litres pour atteindre un kh de 4.

17default Re: Plantes qui ne poussent plus ! le Dim 6 Mai 2012 - 19:40

choup'


Modérateur
Modérateur
Bonjour !

Tu as aussi le sulfate de potassium ?
Normalement ton GH devra se stabiliser vers 6° en faisant ces changements.

Pour le fer, les tests en inefficaces donc ne testes plus ##27

18default Re: Plantes qui ne poussent plus ! le Dim 6 Mai 2012 - 20:02

Claire76


Membre : Occasionnel
Membre : Occasionnel
Merdouille j'ai oublié le sulfate de potassium... je m'occupe de ça tout de suite. Je ne m'y connais pas trop à vrai dire en fertilisation et je ne comprends pas encore bien à quoi sert tel produit. Du coup je te fais confiance et compte sur toi pour m'aider dans les dosages Wink

19default Re: Plantes qui ne poussent plus ! le Dim 6 Mai 2012 - 20:06

choup'


Modérateur
Modérateur
Pas de soucis je t'aiderai ##27
Après si un jour tu as besoin de NO3 on sait jamais, tu peux prendre easy life nitro ou du KNO3 sur aquascape...

20default Re: Plantes qui ne poussent plus ! le Dim 6 Mai 2012 - 20:16

Claire76


Membre : Occasionnel
Membre : Occasionnel
Sulfate de potassium commandé !
J'ai bien noté pour l'easy life nitro Wink

Je pense aussi de plus en plus à rajouter un ou deux néons en plus de mes deux néons de 54w. Je me dis que ça ne pourrait pas faire de mal à mes plantes.

21default Re: Plantes qui ne poussent plus ! le Dim 6 Mai 2012 - 20:18

choup'


Modérateur
Modérateur
Donc alors tu as ajouté quoi comme plantes au fait ?

22default Re: Plantes qui ne poussent plus ! le Dim 6 Mai 2012 - 20:33

Claire76


Membre : Occasionnel
Membre : Occasionnel
Une quinzaine de tiges de ceratophhyllum et de l'hygrophila polysperma et je vais très certainement commander de la rotala rotundifolia. J'ai aussi commandé une anubia barteri XXL, je sais que ce n'est pas du tout une plante à pousse rapide mais j'aime beaucoup ^^
Il faut en mettre beaucoup plus ?

23default Re: Plantes qui ne poussent plus ! le Dim 6 Mai 2012 - 20:36

choup'


Modérateur
Modérateur
Place déjà celle-ci et fais une photos. Regarde comment ça pousse aussi ##27

En toute cas retire un maximum d'algues le plus souvent que possible.

24default Re: Plantes qui ne poussent plus ! le Dim 6 Mai 2012 - 20:41

Claire76


Membre : Occasionnel
Membre : Occasionnel
Ok Smile
Et on commence à fertiliser dès que je reçois les produits ?

25default Re: Plantes qui ne poussent plus ! le Dim 6 Mai 2012 - 20:42

choup'


Modérateur
Modérateur
Si tes plantes reprennent oui ##27
Je te guiderai. Fais moi signe quand tu reçois ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum