Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

g-rOm57


Membre : Nouveau
Membre : Nouveau
J'ai un 260 litres mis en eau il y a 3 semaines, pas encore peuplé et peu planté je dois dire.
Les algues prolifèrent déjà; j'ai mis un substrat Dennerle Deponnit Mix, 2 néons "Power Glo" et "Life Glo".

Les algues sont brun/vert et plaquées contre le décor et les graviers.
Apparaissent depuis hier des filamenteuses vertes, que j'enlève pour le moment à la main.

Alors qui a déjà testé les traitements chimiques??

gabigabigabi


Membre : Habitué
Membre : Habitué
c'est normal les algues à la mise en eau ^^ tinkiète !

par contre + tu plantes mieux c'est pour éviter les algues.

moi j'en ai dans dans mon bac ... ce que j'ai fait , j'ai arrêté la fertilisation mais laissé le CO2 et j'arrache à la main et je vire les feuilles et les plantes trop envahies , et je mets de l’oxygène la nuit pour favoriser la photosynthèse ... ça fait 2 semaines que je fais ça ça commence à aller mieux.

Les produits parait que c'est pas bon ... jamais testé .

choup'


Modérateur
Modérateur
Bonjour,

Tu mets de l'oxygène comment ? Avec un bulleur ? Inutile... Et en plus c'est de l'air. L'O2 est en quantité suffisante et la nuit il n'y a pas de photosynthèse. La plante respire simplement.

Contrairement à ce que l'on peut croire la fertilisation est une alliée pour lutter contre les algues. Si un des éléments vient à manquer le processus de croissance de la plante est bouleversée.

Les plantes sont le meilleur anti algue qui puisse exister, ce n'est absolument pas ave ces produits que tu vas régler quelque chose. Ils ne résolvent pas la cause du problème et qui plus est peuvent être néfaste aux plantes car certains sont nhibiteurs de croissance de croissance.

C'est quoi comme algues que tu as ?

gabigabigabi


Membre : Habitué
Membre : Habitué
oui avec un bulleur ... c'est le remous en surface qui créé l'oygène ^^ et jt'assure que ça marche ça a diminué pas mal depuis que je fais ça .

par contre par rapport à la fertil, je sais pas si je vais pas reprendre parce qu'une semaine je trouvais ça long et là 2 ça va commencer à manquer aux plantes t'as raison... ah lala quel univers passionnant que celui de nos bacs ^^

choup'


Modérateur
Modérateur
Suffit simplement d'orienter la cane de rejet de ton filtre à la surface pour créer de fines vaguelettes... Comme ça tu n'auras pas de remous donc moins de dégazage de CO2 qui est un élément central dans la croissance des plantes ##27

gabigabigabi


Membre : Habitué
Membre : Habitué
ce que je fais c'est que la nuit j'arrete le CO2 en sortant le tuyau ( artisanal) et jmets le bulleur et le matin quand je rentre du taf jlarrête et je remets le CO2...

choup'


Modérateur
Modérateur
Bonjour,

Et pourquoi tu fais ça ? C'est inutile ^^

g-rOm57


Membre : Nouveau
Membre : Nouveau
je n'ai ni bulleur ni CO2 mais comme tu dis je crée du remous avec la sortie de ma pompe.
Je viens d'acheter 5 plantes supplémentaires, on verra bien ce que ça donne!!!
Wink

choup'


Modérateur
Modérateur
Bonjour,

Il ne faut pas créer de remous. Juste des vaguelettes ##27

gabigabigabi


Membre : Habitué
Membre : Habitué
bah betement je pensais que le jour il fallait du CO2 et la nuit de l'O2 donc du coup je faisais comme ça ^^

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum