Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème avec anubias le Lun 7 Mai 2012 - 17:43

PL10


Membre : Nouveau
Membre : Nouveau
Bonjour, j'ai un bac qui est en eau depuis bientôt 4 semaines. Mes 2 anubias que j'avai fixé sur des morceaux de bois, pourrissent à la base de la tige et finissent par se décoller du rizome.
Les feuilles semblent pourtant bien verte mais elle ne poussent pas vraiment.
Mon sol est du sable style de Loire sans substrat nutritif.
J'ai ajouter des pastilles (10) seachem Tabs dans mon sable.
Voici mes paramètres:
T: 25
pH: 6.8
N02:0
No3: près de 0
Gh:3
Kh:2
Éclairage : 4X 18W donc 72W pour 150L donc environ 1/2.
Durée éclairage:11h
Mon bac est profond 60 cm de profondeur.
Pas de système Co2.
Je n'est pas commencé la fertilisation liquide, j'Atend de voire mes plantes bien reprendre (j'ai une apogeneton qui semble avoir de la difficulté.
C'est peut être justement l'absence de fertilisation liquide qui nuit à mes anubia j'en sait rien.

Voila mon eau est très douce, cela pourrait être la cause du pourissement de la tige de mes anubias??
Qu'en pensez-vous ??

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum