Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 4 sur 5]

choup'


Modérateur
Modérateur
Bonsoir !

C'est bien mieux !

Attention, espace les brins de ton hygrophila difformis !

Même les plantes touchées semblent reprendre ( confère la rotala ). C'est une bonne chose !

Continu de retirer tes algues ##27

tes paramètres aujourd'hui ça donne quoi ?

Mac1


Membre : Régulier
Membre : Régulier
celle ci on ne le voit pas bien car vue de face, mais je l'ai planté en 3 bouquets différents, par contre je ne sais pas si elle se bouture, mais j'ai été impressioné par le diamètre des tiges (ou troncs... ##06 ) et la difficulté à la maintenir en place...

la rotala (si c'est bien celle du centre, oui j'ai remarqué aussi qu'elle me faisait plein de petite pousse ##20

les algues j'en enlève tous les jours mais ca devient gavant à force..., quand aux para je ne les ai pas pris aujourd'hui... ##21 je compte trouver des fioles ou contenants pratiques et passer aux poudres mais diluées et repartir de zéro, et pour re-calculer une conso moyenne je me suis dis qu'il fallait surement repartir de zéro, non ? ##27

choup'


Modérateur
Modérateur
Oui mais dans tes bouquets tu peux les espacer de quelques cm pour que les tiges ne pourrissent pas.
Oui tu peux recommencer ton calcul de consommation moyenne pour être sûr.

Mac1


Membre : Régulier
Membre : Régulier
Salut,

Ca y est j'ai trouvé des flacons pour commencer à diluer les poudres et j'en ai profiter pour mettre les poudres dans des petits bacs plastiques, ce sera mieux que dans les sachets fournis d'origine ##05





et toute à l'heure j'ai refait un test complet dont voiçi les paramètres :


- KH : 4
- GH : 10
- PH : 6,6
- NO2 : 0
- NO3 : 5
- PO4 : 0
- FE : 0


je suis donc maintenant prêt pour débuter avec les poudres diluées ##08


Donc pour me lancer :

je te cite :

"- KH2PO4 : 3.6g de poudre dilué dans 250ml d'eau osmosée.

=> 1ml pour 100 litres = 0.1 ppm PO4

-KNO3 : 28.5 g de poudre diluée dans 250 ml d'eau osmosée.

=> 1ml pour 100 litres = 0,7 ppm de NO3."


ce qui derait pour moi en me basant sur mon 250L net :

KH2PO4 : 2.5ml = 0.1 ppm PO4
KNO3 : 2.5ml = 0.7 ppm NO3

je vise le ration 5ppm de NO3 pour 0.5 de PO4, je teste tous les soirs et rajoute que si nécessaire pour rester sur ce ratio et note ce que j'ai rajouté puis au bout de 15 jours je fais une moyenne


par contre pour le K2SO4 je dilue combien dans 250ml et je met combien (à la semaine ?) pour avoir combien de ppm de quoi ? ##21


pfiou !!!!!!! on va y arriver, on va y arriver......... ##20


sinon j'ai bien desalguer aujourd'hui et investit dans un grattoir à vitre sur manche, c'est propre et net , j'ai même l'impression que la prolifération d'algues régresse, en tous cas elles pertent beaucoup plus facilement qu'avant ##05
les plantes poussent bien, celle de gauche (cabomba je crois...) je l'ai déja bouturée deux fois et elle me prend quelque chose comme 1 à 2 cm par jour ##10

choup'


Modérateur
Modérateur
B'soir !

Pour le K2SO4 tu balances dans le bac directement après changement d'eau... Tu peux commencer par 15 ppm, c'est à dire 8,5 grammes à la semaine.

Super pour les algues et les plantes ! ##27

Mac1


Membre : Régulier
Membre : Régulier
hello,

je voulais savoir une chose, là je viens de tester les PO4 et rien, nada.... donc l'idée c'est que je rajoute encore plus jusqu'à ce qu'il y est les 0.5ppm ou je reste stable ( là je suis sur 10ml / jour ) et de nouveau j'attend que ca monte ?

de même pour les NO3, tant que je suis à 5ppm et que ca reste à 5 je rajoute rien ?

choup'


Modérateur
Modérateur
Bonjour,

Essaye de ne plus parler en ml mais en ppm ^^.
Tu augmentes progressivement jusqu'à arriver à la concentration souhaitée. ##27

Mac1


Membre : Régulier
Membre : Régulier
salut,

ben alors je comprend pas pourquoi mes PO4 reste à zéro , c'est bizarre, je fais le test d'aujourd'hui tout à l'heure et on verra bien ##25

choup'


Modérateur
Modérateur
Le manado peut en capter au départ, mais chez moi ce fut passager..

Mac1


Membre : Régulier
Membre : Régulier
Et voilà toujours rien pour les PO4 et 5 pour les NO3

Mac1


Membre : Régulier
Membre : Régulier
et toujours résultat identique pour ces PO4 et NO3...

par contre j'ai mon PH qui à augmenté, possible qu'il augmente le jour d'un changement d'eau (du fait que le jour du changement d'eau je balance les poudres "à la semaine" , les fameux K2SO4 , ou rien à voir... ?)

choup'


Modérateur
Modérateur
Bonsoir,

Le K2SO4 ne fait pas grimper le PH. Tu as pas raté ton test ^^ ? Tu as quel KH ? Tu diffuses du CO2 non ?

Mac1


Membre : Régulier
Membre : Régulier
KH 4 et GH 11

y à 3 jours j'étais à 6.6 et ce soir à 7.6 ce qui fait que d'après le tableau j'étais limite avec trop de CO2 et maintenant plus assez ##13

sinon oui je diffuse mais avec le proflora bio160 et je crois bien qu'il est temps que je recharge là, ca doit être ca à mon avis

choup'


Modérateur
Modérateur
Ah oui.. pas très stable ce truc ##22

Mac1


Membre : Régulier
Membre : Régulier
ben voui, c'est de "l'artisanal" de luxe quoi !!! ##06

faudrait que j'investisse dans de l'industriel mais pas le budget pour le moment (j'ai acheté une moto y à deux semaines et on craque vite sur les équipements et autres vêtements,etc... pfff quand on à plusieurs passions dur dur !!! ##15 )

Mac1


Membre : Régulier
Membre : Régulier
Bonsoir,

Toujours les mêmes résultats

je ne met peut être pas assez de KH2PO4 ? (je met pourtant par jour 0,4 ppm ) et pour le KNO3 je met rien depuis 5 jours et toujours 5 de résultat , deviens fou moi.... ##15

choup'


Modérateur
Modérateur
Bonsoir !

Le manado en avale des PO4 mais c'est temporaire... Tu peux regarder sur le post de Nicau29... Ca commence à se calmer après quelques jours chez lui... Attend un peu et si dans peu de temps ça se calme pas on avisera autrement...
J'avais eu le problème.. du coup je m'étais fixé une quantité de PO4 à ajouter par jour ( 0,1 ppm il me semble ) et j'ajustais en fonction de ce que j'observais si ça n'allait pas. Maintenant c'est terminé, il ne capte plus ( du moins plus comme au départ où il avalait tout ##17 ).

Ca pousse bien sinon ?

Mac1


Membre : Régulier
Membre : Régulier
ah oui, par exemple la cabomba me prend facile 2/3 cm par jour , l'hydrocotile aussi je commence à "visualiser" sa progression, par contre elles ne poussent pas toutes, par exemple l'HZ à pas envie j'ai l'impression, j'avais pourtant lu quelque part qu'elle pouvait devenir envahissante, ben elle envahie pas beaucoup beaucoup pour le moment... ##05

Mac1


Membre : Régulier
Membre : Régulier
Toujours pareil

NO3 : 5
PO4 : 0

##27

Mac1


Membre : Régulier
Membre : Régulier
et hop une petite vidéo vite faite ##20 :




c'était suite à une discussion sur un autre forum concernant le débit des filtres ##27

choup'


Modérateur
Modérateur
Bonjour !

C'est pas mal ! Ca commence à bien repousser on dirait non. Quelques algues encore mais ça semble s'améliorer non ?

Attention de ne pas créer de trop gros remous en surface.

Tes paramètres complets en sont où ?

Mac1


Membre : Régulier
Membre : Régulier
salut,

oui ca pousse dans l'ensemble, avec certaines mieux que d'autres, sinon oui pour les algues j'en retire encore tous les jours mais de moins en moins (sans que ce soit pour autant flagrant... ##18 )

concernant les paramètres je fait un point complet ce soir que je posterais ici ##27

choup'


Modérateur
Modérateur
Tu n'as toujours pas plus d'informations sur tes tubes 10 000 K ?

Sinon, tu as compris maintenant pour les apports de PO4 et NO3, pourquoi ne pas repasser par l'injection directe de poudres dans le bac plutôt que par dilutions ? Enfin c'est toi qui vois^^.

Mac1


Membre : Régulier
Membre : Régulier
oulà, je vais déja essayer de trouver un équilibre avec les dilutions et on verra bien ensuite ##15

Mac1


Membre : Régulier
Membre : Régulier
Tests du soir, bonsoir !!! ##06

T°C : 26
KH : 4
PH : 7,2
GH : 11
PO4 : 0 ##23
NO2 : 0
NO3 : 5 (aquarium auto-suffisant en la matière ? rien ajouté depuis 7 jours...)
FE : 0 (celui là au fait on doit viser quoi et surtout comment ? )

je commence à me demander si je fout pas de l'argent par la fenêtre avec ces poudres,tests,etc...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 4 sur 5]

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum