Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
pépère
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : CLERMONT-FERRAND
Emploi : Attaché commercial sédentaire
Date d'inscription : 08/05/2012

default Problème eau trouble

le Jeu 10 Mai 2012 - 21:12
Bonjour, voilà quelques semaines que j'ai un problème d'eau trouble et pas moyen de le régler. Début avril j'ai introduit mes 1ers poissons, 10 pangios kuhlii et 5 crossocheilus. Mi-avril 2ème intro, 15 rasboras arlequin, 4 gouramis leeri et là les ennuis commencent. J'ai d'abord laissé faire une bonne semaine mais çà empirait. Ensuite j'ai filtrer 2 fois sur charbon actif mais le merveilleux résultat ne tenait que 2 - 3 jours. Par désespoir samedi dernier j'ai traité à l'ALGOL de JBL mais là pareil le résultat n'est pas au RDV. J'ai constaté que j'ai des algues enfoui dans mon sable mais je ne pense pas que mon problème vienne de là. Mes paramètres semblent bons, Ph 7 - No2<0,01 - No3<0,5 -Gh 13 - Kh 7 Dernière solution je pense acheter un stériliasteur UV mais le problème c'est que j'ai le système de filtration d'origine de mon RIO180, un BIOFLOW3.0 et je ne pense pas pouvoir le branché dessus. Faut-il que je change ma pompe et mon filtre, ou y-a-t-il une autre solution pour régler mon problème?

http://i46.servimg.com/u/f46/17/16/60/01/img_8111.jpg

http://i46.servimg.com/u/f46/17/16/60/01/img_8113.jpg
avatar
ben-j
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4722
Age : 28
Localisation : au bled
Emploi : Agent
Date d'inscription : 26/09/2011

default Re: Problème eau trouble

le Ven 11 Mai 2012 - 0:42
salut


tu a juste de l'eau verte ,, rien de bien méchant :##22:

le seul moyen de traité l'eau verte c'est d'utilisé un stérilisateur uv :##08: mais sa coute un bras :##23:
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème eau trouble

le Ven 11 Mai 2012 - 0:46
@pépère a écrit:l'ALGOL de JBL

Bonsoir,

Je rajouterai que se précipiter sur les solutions que l'on pense de facilité comme les algicide n'est pas une bonne solution. Algol fait souvent plus de dégâts que de bonnes choses comme la plupart de ces produits. J'espère pour toi que tes plantes n'en ont pas souffert car en général ces produits sont des stoppeurs de croissance... Des tueurs de plantes.

Je te conseille de faire un bon changement d'eau et de filtrer sur charbon pour éliminer les résidus. Du moins c'est ce que je ferai.
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème eau trouble

le Ven 11 Mai 2012 - 0:50
@pépère a écrit:l'ALGOL de JBL

Bonsoir,

Je rajouterai que se précipiter sur les solutions que l'on pense de facilité comme les algicide n'est pas une bonne solution. Algol fait souvent plus de dégâts que de bonnes choses comme la plupart de ces produits. J'espère pour toi que tes plantes n'en ont pas souffert car en général ces produits sont des stoppeurs de croissance... Des tueurs de plantes.

Je te conseille de faire un bon changement d'eau et de filtrer sur charbon pour éliminer les résidus. Du moins c'est ce que je ferai.

Avoir une concentration de NO3 proche de 0 est déconseillé en bac planté. C'est un macro élément essentiel aux plantes pour pousser.

Pour le stérilisateur tu peux le brancher sur une autre pompe qui a un débit moyen du genre 2 fois le volume du filtre par heure par exemple.
pépère
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : CLERMONT-FERRAND
Emploi : Attaché commercial sédentaire
Date d'inscription : 08/05/2012

default Re: Problème eau trouble

le Ven 11 Mai 2012 - 7:48
OK pour le stérilisateur UV, j'en ai trouvé sur la boutique à 80,00, le JBL UV-C 9W. Par contre pour la pompe je sais pas quoi prendre, en plus il préconise un débit de 200l/h pour le stérilisateur mais le plus petit débit de pompe trouvé est de 300l/h.
pépère
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : CLERMONT-FERRAND
Emploi : Attaché commercial sédentaire
Date d'inscription : 08/05/2012

default Re: Problème eau trouble

le Ven 11 Mai 2012 - 20:36
Ah et j'oubliais, comment faire remonter mes No3?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème eau trouble

le Ven 11 Mai 2012 - 20:48
Bonsoir,

Tu as easy life nitro. Après la fertilisation est un tout... Il n'y a pas que les NO3 qui compte.

http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante

Après on en sait pas plus sur ton bac...
pépère
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : CLERMONT-FERRAND
Emploi : Attaché commercial sédentaire
Date d'inscription : 08/05/2012

default Re: Problème eau trouble

le Ven 11 Mai 2012 - 21:07
C'est un RIO180 équipé d'origine en filtration BIOFLOW3.0 (débit 600l/h), un kit CO2 DENNERLE 160. J'ai une couche de susbrat recouvert de sable de Loire. Au niveau des plantes je sais plus ce que j'ai mis mais il est relativement planté, en déco une racine et des roches. La population je l'ai donné plus haut. Je pensais aussi sinon le couper de la lumière avec d'une couverture pendant quelques jours.
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème eau trouble

le Ven 11 Mai 2012 - 21:14
Pourquoi faire un black out ?

Ensuite lis tranquillement le post sur la fertilisation mais règle déjà ton eau verte.
pépère
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : CLERMONT-FERRAND
Emploi : Attaché commercial sédentaire
Date d'inscription : 08/05/2012

default Re: Problème eau trouble

le Ven 11 Mai 2012 - 21:41
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème eau trouble

le Ven 11 Mai 2012 - 21:44
La cladophora tu peux la virer, c'est une algue et rien d'autre :##27:
Pour l'eau verte tu t'orientes vers les UV alors ? Tu peux regarder sur ebay, ça vaut le coup des fois. Ou alors contacter les animaleries. Des fois elles en prêtent. :##27:
pépère
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : CLERMONT-FERRAND
Emploi : Attaché commercial sédentaire
Date d'inscription : 08/05/2012

default Re: Problème eau trouble

le Sam 12 Mai 2012 - 11:23
Merci pour le post très instructif. Je vais procéder à un grand changement d'eau aujourd'hui, filtre sur charbon comme tu me l'a "prescrit" et on verra bien le résultat. Sinon oui je pense me tourner vers les UV. J'ai trouvé ce filtre UV 3 en 1 sur priceminister. Connais-tu ce produit, qu'en penses-tu?

http://www.priceminister.com/offer/buy/115170315/sterilisateur-uv-interne-9-w-aquarium-trois-en-un-accessoire-animalerie.html#reviews
pépère
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Age : 44
Localisation : CLERMONT-FERRAND
Emploi : Attaché commercial sédentaire
Date d'inscription : 08/05/2012

default Quelques photos pendant que l'aqua est visible. Lol

le Sam 12 Mai 2012 - 19:50
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum