Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Poisson tous en surface le Ven 11 Mai 2012 - 13:36

fleur2lys


Membre : Occasionnel
Membre : Occasionnel
bonjour
Je viens de faire mes test d'eau le taux de nitrite est bon, j'ai fais un changement d'eau et nettoyé le filtre y'a 3 jours mais tout les paramètre son nikel mais les poisson sont tous en surface a votre avis qu'en ai la cause?

2default Re: Poisson tous en surface le Ven 11 Mai 2012 - 15:12

F-ALFE


Membre : Nouveau
Membre : Nouveau
Bonjour,

Il faudrait en savoir un peu plus sur ton bac.
Est-il planté, un peu, beaucoup,...
Utilises-tu du CO², si oui, quand et combien de temps
La population de ton bac,........
Sont-ils en surface toute la journée, ou juste le matin....

3default Re: Poisson tous en surface le Ven 11 Mai 2012 - 18:19

fleur2lys


Membre : Occasionnel
Membre : Occasionnel
ALors je viens de faire mes paramètre le PH et le KH sont très mauvais je dois faire quoi, je n'ai pas de C02 ni de bulleur merci

KH 15 ET PH 9

4default Re: Poisson tous en surface le Ven 11 Mai 2012 - 18:40

pitidjango


Modérateur
Modérateur
Un pH 9??? t'es sûr de toi

Quel est le type de poissons que tu as? C'est important pour connaître le pH accepté par ceci

Peut-être un manque d'oxygène....As-tu des plantes? Si ce n'est pas le cas tu devrais peut-être mettre un bulleur justement


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

5default Re: Poisson tous en surface le Ven 11 Mai 2012 - 19:17

fleur2lys


Membre : Occasionnel
Membre : Occasionnel
oui j'ai refais le test 3 fois car il est trés élever mais l'eau de ma ville est trés calcaire, j'ai des plante et j'ai peur de refaire un changement d'eau de plus je peu pas trop me déplacer pour aller a l'animalerie acheter de l'eau osmosé (mon chéri aime pas faire taxi) j'ai des guppy, kuhli et rasbora

6default Re: Poisson tous en surface le Jeu 28 Juin 2012 - 14:50

jujub83


Membre : Régulier
Membre : Régulier
Je remonte le post car j'ai le même problème.
La semaine dernière, j'ai dû nettoyer tous mes décors (2 racines de mangrove) à cause d'algues et de points blancs (je les ai faites bouillir). J'ai changé 25 L d'eau de mon bac, la tourbe, remis de nouvelles céramiques (en laissant pour l'instant les vieilles tremper dans mon bac) pour améliorer la qualité de la filtration, devenue insuffisante.
Hier j'ai trouvé un cardinalis mort. Aujourd'hui je constate qu'une bonne partie du banc de cardinalis reste pas mal en surface. Les corydoras font des allers retours plus fréquents que d'habitude à la surface.

Je viens de tester mes paramètres (gouttes JBL) (bac avec cardinalis, corydoras et altispinosus)
pH 7
kH < 1 (couleur orangée dès la première goutte) J'ai remis 20L d'eau osmosée + 5L d'eau du robinet
NO2 0,05
NO3 0
Gh 6

Pour le Kh, je rajoute de l'eau du robinet ? ( qui est très calcaire!)
Qu'en pensez-vous d'une manière générale ? mon bac est bien planté, les plantes sont en bonne santé. Pas de bulleur CO2.

J'ajoute, que non seulement les points blancs sont revenus, mais qu'un genre de filme blanchâtre s'étale sur le fond... visiblement le grand nettoyage de la semaine dernière n'a pas permis de m'en débarrasser ! Si quelqu'un a une solution...

7default Re: Poisson tous en surface le Jeu 28 Juin 2012 - 15:24

jujub83


Membre : Régulier
Membre : Régulier
Par acquis de conscience, je viens de teste le Kh de mon eau de conduite, il est de 3!!! Mes précédentes mesures l'estimaient à 13... je n'avais pas pensé à le re-mesurer depuis que nous avons changé de fournisseur d'eau ##22
Mes problèmes de bac peuvent-ils venir de là ?
Comment y remédier ? est-ce que kh de 3 ça peut convenir à mes poissons ?
N'y a-t-il pas de risque à utiliser 100% d'eau de conduite (avec les additifs qu'ils y mettent)?

8default Re: Poisson tous en surface le Jeu 28 Juin 2012 - 16:21

noix2coco


Membre : Habitué
Membre : Habitué
il n'y a pas de risque à utiliser de l'eau du robinet pire si les parametres sont ok ce qui est le cas (kh 3 c'est bien mais 1 c'est trop instable pour le ph).
au pire si l'eau sent le chlore laisse la reposer quelques heures mais normalement il n'y a pas de risque.

pour les poissons qui remontent à la surface il faudrait oxygéner l'eau en orientant le tuyau du filtre vers la surface de façon à créer des remous.
##06

9default Re: Poisson tous en surface le Jeu 28 Juin 2012 - 17:52

jujub83


Membre : Régulier
Membre : Régulier
Merci pour ta réponse. Je vais donc faire mes changements d'eau à l'eau de conduite pour l'instant.

Pour le remous, le débit de ma pompe n'était pas top. Du coup je l'ai sortie, elle était à nouveau envahie d'algues gélatineuses qui obstruent la circulation de l'eau ##16
J'ai déjà tout nettoyé il y a quelques jours, c'est infernal, je ne sais plus comment me défaire de ces trucs !!! ##11

10default Re: Poisson tous en surface le Jeu 28 Juin 2012 - 18:01

noix2coco


Membre : Habitué
Membre : Habitué
la pompe doit avoir un débit de 5 a 10 fois le volume du bac par heure et il faut la nettoyer toutes les semaines. Mais il serais plis judicieu que tu crée un sujet parce que là ce n'est pas le tient. Wink

11default Re: Poisson tous en surface le Jeu 28 Juin 2012 - 18:28

jujub83


Membre : Régulier
Membre : Régulier
Ok, c'était pour pas ouvrir un nouveau post pour rien ##06

12default Re: Poisson tous en surface le Jeu 5 Juil 2012 - 20:48

winnibouba


Membre : Nouveau
Membre : Nouveau
Peut être une piste. Mes poissons étaient tous en surface et se mettaient dans le courant,. En y regardant bien, ils avaient des points blancs. Ils se mettent dans le courant pour se frotter.
J ai eu des morts.

J ai monté la température a 30°C et mis 5g/l de sel de gerange
au bout de 2 jours, tout ce petit monde allait mieux et naviguaient bien dans le bac

13default Re: Poisson tous en surface le Ven 6 Juil 2012 - 9:24

jujub83


Membre : Régulier
Membre : Régulier
Merci pour ton idée. J'avais pensé aux points blancs, mais je n'ai rien vu.

j'ai remis de l'eau de conduite dans mon bac, et ça a l'air d'aller mieux. les algues régressent (je n'ai pas mis de produit) et les poissons ont retrouvé un comportement normal. Sauf qu'hier j'ai perdu un cory, le premier en 18 mois que mon bac est démarré ##09 Je ne connais pas leur espérance de vie, mais il n'avait pas l'air malade. Je l'ai juste retrouvé mort au fond ... ##23 Je vais refaire mes tests d'eau dès que j'ai quelques minutes.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum