Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

poluxtroy67


Membre : Nouveau
Membre : Nouveau
bonjour a tous je suis a la recheche de solution face au probleme d algues qui commence a me desespere.

je suis nouveau dans l aquariophilie mais j ai lu beaucoup fofo et j ai demandé beaucoup conseilles et j ai aprit beaucoup mais la je sais plus comment faire a la limite du dégout de l investisment que j y met pour faire bien

voila des fotos

https://i46.servimg.com/u/f46/11/46/60/93/dsc00510.jpg
https://i46.servimg.com/u/f46/11/46/60/93/dsc00511.jpg
https://i46.servimg.com/u/f46/11/46/60/93/dsc00512.jpg
https://i46.servimg.com/u/f46/11/46/60/93/dsc00513.jpg
https://i46.servimg.com/u/f46/11/46/60/93/dsc00410.jpg
https://i46.servimg.com/u/f46/11/46/60/93/dsc00411.jpg

mon aquarium est un 120 litres (demarre le 12.09.2011)

eau: au commencement demarré a leau du robinet avec un cyclage de base puis par la suite changement d eau a leau osmosé( conseille vendeur) actuellement je change tous les semaines 20 litres d eau avec eau osmosé puis rajout de minereaux (dupla)si besoin ai .

filtre est un critalprofi e1500

lumiere: 4 neon t5 de 54w (216w) de marque jbl -solar tropic
-solar nature x2
-solar color
temps de lumiere ete de 10h sur lecture de fofo.puis sur conseille vendeur passé a 7h y a trois mois et actuellement est de 8 heures ).

historique des neons: demare au t8 puis'le 06.11.11 premiere vague de t5 puis le 27.03.2012 seconde vague )

sol: JBL AquaBasis Plus et JBL Manado

apport de co2
voici les dernier test en sachant j ai remue l aqua y a 3 semaine pour un nouvelle amenagement final avec le probleme d algue deja au paravant:
dernier releve le 03.05.2012:-ph 6,6
-kh 8 gh 9
-fe 0.05 (fin de semaine avant rajout angrais)

-no2 0.05 mg/l (apres avoir remoue l aqua . en cour de chute)
-no3 1 mg/l
-po4 0.02 mg/l
-nh4 0 mg/l (test jbl)
en angrais j utilise supra basic toute les semaine puis un angrais journaliere de chez dupla.

voila j espere que cela et bien complet pour pouvoir m aide y a surment des erreurs si ya des gens competent et et serieux je suis preneur pour toute remarque pouvant m aide a elimine c est algues qui gache mes plantes ,mille merci a vous .

vanadium


Membre : Habitué
Membre : Habitué
On dirait de la filamenteuse ou bien de l'algue barbe (aussi connue sous le nom de corne de cerf). Je réduirais déjà l'éclairage à 1x54W, amplement suffisant pour un 120L. 216w pour 100L, ça fait 2w/L soit 4x plus que ce qu'on conseille comme éclairage pour un bac de ce volume.

Avec une telle lumière tu vas faire un beau bac à algues. ##17

revaz57


Membre : Habitué
Membre : Habitué
salut

d'accord avec vanadium

moi ce qui me choque , c'est qu'un tube de 54W fait 120cm de long , et un aquarium de 120L ne peut pas faire 120cm de long.

il faudrait remonter tes PO4 à 0.1mg/L grace à l'ajout d'easy life fosfo.

AurélienWBB


Modérateur
Modérateur
bah, pas a tout les coup hein... j'ai un 40L avec 80w d'eclairage... pas d'algue pourtant , vanadium saura nous dire pourquoi surement


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

poluxtroy67


Membre : Nouveau
Membre : Nouveau
bonjour a tous et merci de vos reponses

pour vanadium j a iprit tous c est tubes car c etait sur conseille de vendeur car je voulais ajoute des plante gazonnante paeut c est une erreure c est a tente de tous fason j a iun neon de mort m en reste plus que 3 du coup donc pour que 3 x 54 w sa baisse un peut .

pour revaz57 j ai jamais dit que mes neon faise 120 cm les neon fond 1047 cm et mon aqua et pas rectangle il et coupe par des angle il fait bien 120 cm de long et 40 large

vanadium


Membre : Habitué
Membre : Habitué
@AurélienWBB a écrit:bah, pas a tout les coup hein... j'ai un 40L avec 80w d'eclairage... pas d'algue pourtant , vanadium saura nous dire pourquoi surement

Parce que les règles de w/L ne s'appliquent pas aux bacs les plus petits, et je te confirme que j'ai eu un 20L avec 23w d'éclairage sans problème Wink

Et la distance de l'éclairage à l'aquarium joue beaucoup aussi, on peut avoir 1000w sur un 20L sans problème si la source est placée suffisamment haut dans la pièce. C'est juste du gâchis énergétique.

Si on aquarium fait bien 120cm alors ça n'est certainement pas un 120L. Quel est sa taille (longueur, largeur, hauteur)

neco112


Membre : Accro
Membre : Accro
Ben du coup c'est un 240L nn?

poluxtroy67


Membre : Nouveau
Membre : Nouveau
re bonjour je tien a m excuse de ma grosse connerie je devrais me frappé.
j ai eu un 140 litres y a quelque temps je me rent compte que oui c est belle et bien un 240 litre il fait 120 par 40 par 50.

je m excuse vraiment je suis trop con dsl a tous, donc du coup mes 4 x 54 w n ai pas trop non ? quoi que je suis plutot 3x54 vu j en ai un qui marche presque plus



mille excuses encore

willshah


Modératrice
Modératrice
Bonjour !


Et si je déplaçais ton Post dans la catégorie "les algues "...ce serait pas mieux qu'en "alsace "? ##17


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

poluxtroy67


Membre : Nouveau
Membre : Nouveau
hehe ben j ai deja essaillé personne y repond ^^ pour sa j insiste mais du coup c est pas constructif pour moi je sais toujour pas quoi faire pour enraillier le probleme qui rend mes plantes affreuses si quelqu un a une solution constructif sa m aiderai beaucoup merci a vous a bientot



Dernière édition par poluxtroy67 le Lun 28 Mai 2012 - 9:45, édité 1 fois

totof19


Membre : Régulier
Membre : Régulier
bonsoir
pour les cornes de cerfs,c'est pas le rapport ca mg qui peut en etre la cause? ##13

poluxtroy67


Membre : Nouveau
Membre : Nouveau

mg ????? qu es ??

toujour personne avec tous les detailles donnés ?

poluxtroy67


Membre : Nouveau
Membre : Nouveau
bon je pense depuis le temps qu une personne avec une bonne explication et l experience passrai par la un moment ou un autre
tampi pour ce type de fofo je suis bien deçu .....

sympho04


Membre : Accro
Membre : Accro
Salut
Deja, ton rapport:PO4-NO3 n'est pas bon! Il faudrait que tu arrive à monter tes PO4 entre 0.5 et 2 mg/l avec,par exemple du Easy life fosfo et pour tes NO3 il t'en faudra 10 fois plus:Easy life nitro
1mg/lde PO4=10mg/l de NO3

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum