Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues dans tuyaux de pompes ??? le Sam 12 Mai 2012 - 22:58

adrien16


Membre : Occasionnel
Membre : Occasionnel
Salut à toutes et tous !
Dans mon Dubaï 80 (125L), j'avais opté pour changer le système de filtration interne par une pompe externe JBL CristalProfi e900. Au passage elle est carrément top !!!
JE viens de remarquer en me focalisant de plus près que les tuyaux ont l'air d'être complètement (pas tout à fait) recouvert d'algues ! C'est bizarre car mon bac est nikel. Je ne sais pas trop ce que c'est comme algues mais c'est le type qu'on voit apparaître sur les vitres.
Est-ce normal et si oui est-ce qu'il y a un moyen de les éliminer des tuyaux ?
D'autant plus qu'il y en a en entrée et et en sortie de la pompe....
MErci pour vos conseils !
Bye

2default Re: algues dans tuyaux de pompes ??? le Sam 12 Mai 2012 - 22:59

AurélienWBB


Modérateur
Modérateur
Salut, de temps en temps tu dois passer un coup de goupillon dans les tuyaux, c'est 100% normal.


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

3default Re: algues dans tuyaux de pompes ??? le Sam 12 Mai 2012 - 23:06

adrien16


Membre : Occasionnel
Membre : Occasionnel
Ah ok ok merci !!!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum