Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Lancement de mon récival 75 l le Dim 13 Mai 2012 - 12:48

patoche001


Membre : Nouveau
Membre : Nouveau
Bonjour ,

Il y a 3 semaine j'ai démarré un récival de 75 litres ,la ou j'ai acheter mon aquiarium ils m'ont dit que je pouvais mettre le sable et pierre vivante ,mais pierre vivante en deux fois ce que j'ai fait ,ici actuellement mon eau ne murrit pas ,pas d'algue en vue ,je n'ai pas de nitrite ni de nitrate ,il m'ont conseiller de mettre des bactérie de filtration ,FB7 Marinus peut etre que c'est la cause que je ne vois pas d'algue c'est pas que je veut des algues a tout pris mais je pense que si je nest pas des algues cela veut dire que je n'ai pas de vie dans mon aquiarium ,j'espère avoir de l'aide de personne compétente car je suis assez désespéré

Merci et je prend tout conseil

A bientôt

2default Re: Lancement de mon récival 75 l le Dim 13 Mai 2012 - 14:29

Nicolas62


Membre : Régulier
Membre : Régulier
Salut ne t'inquiète pas pour le moment ça peut durer jusqu'à trois mois tu as des escargots ? Des vers ?

3default Re: Lancement de mon récival 75 l le Dim 13 Mai 2012 - 15:48

patoche001


Membre : Nouveau
Membre : Nouveau
Non je n'est encore rien mis dans l'aquiarium .doit je mettre cela .

Merci

4default Re: Lancement de mon récival 75 l le Dim 13 Mai 2012 - 21:17

Nicolas62


Membre : Régulier
Membre : Régulier
Non mais est ce que tu as des escargots qui sont apparus normalement dans les pierres vivantes tu as des êtres vivants plus ou moins étrange ##20 est ce que tes pierres sedimentes ?

5default Re: Lancement de mon récival 75 l le Mer 16 Mai 2012 - 19:13

patoche001


Membre : Nouveau
Membre : Nouveau
J'ai vue de drole de truc bouger de la même couleur que mes pierres vivante oui j'ai même un coreaux mou qui pousse sur la meme pierre .

Merci

6default Re: Lancement de mon récival 75 l le Mer 16 Mai 2012 - 22:35

Nicolas62


Membre : Régulier
Membre : Régulier
salut alors pas de soucis ça va apparaitre après il y à quelques cas ou il n'y as jamais eu de vrai monté d'algues étrange le mien est en eau depuis trois semaine et toujours rien mais les pierres sédimentes à fond et pas mal d'escargots ##15

7default Re: Lancement de mon récival 75 l le Ven 18 Mai 2012 - 11:33

patoche001


Membre : Nouveau
Membre : Nouveau
Merci beaucoup pour ta réponse ,j'ai pas mal de pousse aussi je ne c'est pas ce que c'est mais bon je laisse faire je verrais bien .

Aujourd'hui je vais aller faire le test de mon eau en espérent que je puisse mettre quelques creuvette et quelques bernard l'hermithe .

A bientôt

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum