Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme de vers qui mangent mes plantes le Dim 13 Mai 2012 - 19:36

aqua/aurel


Membre : Nouveau
Membre : Nouveau
Bonsoir a tous,

Je suis l’heureux propriétaire d'un Dayak XL (360l) de chez aquadisio avec son meuble.

Pour le matériel :

-4 tubes T8 de 30w
-filtre Eheim 2075 (1250 l/h)
-filtre Eheim 2073 (1050 l/h)
-JBL proflora U402
-Thermotronic 12v 40W

Pour le sol :

-aquadisio aquabase
-JBL aquabasis plus
-JBL Manado

Pour les Plantes :

3 espèces d'Aponogeton
Cryptocorine parva
3 espèces d'Hygrophila
Limnophila aromatica
Lysimachia nummularia
2 espèces de nymphea tigre
Rotala macranda
Vallisneria tortifolia
vesicularia

L'aqua est en eau depuis le jeudi 19/04.

J'ai un problème depuis une semaine, j'ai remarqué que mes plantes se transformaient en dentelle, puis en tige sans feuilles.

Avant:


Après:


Les fautifs sont des vers ou des larves qui font des fourreaux avec des feuilles pour se camoufler :

Sans le fourreau :


Par transparence dans le fourreau :


Quelqu'un a t-il déjà rencontré ce problème et si oui comment a t-il fait pour se débarrasser de ces petites bestioles ?

A la main, j'en est retiré au moins une cinquantaine, mais c'est long et il faut arriver a les voir.

Merci d'avance.

aqua/aurel


Membre : Nouveau
Membre : Nouveau
Bonsoir,

Alors personne ne peu m'aider?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum