Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default lancement de mon bac le Mer 16 Mai 2012 - 10:27

ludo59


Membre : Nouveau
Membre : Nouveau
bonjour a tous le monde je vient de lancer depuis 2 semaine un aquarium de 90L non plantez et je voudrais savoir combien de temps il faut pour que l'eau sois parfaite g rajoutez un bon buller sinon g tous hue avec.

2default Re: lancement de mon bac le Mer 16 Mai 2012 - 10:32

synoyx


Membre : Régulier
Membre : Régulier
Un peu court comme description !

Pour que ton eau soit prête, il faut cycler ton aquarium. Pour résumer il faut que ton eau subisse un pic de nitrite.
cela prends jusqu'à 4 semaines, pendant lesquelles il est hors de question de mettre un poipoi dans l'eau.
C'est dommage de faire un aquarium non planté, mais c'est un choix. Sache par contre que si tu te décide à le planter, il faudra enlever le bulleur, qui enlève la "nourriture" des plantes : le CO2

Peux tu nous donner quelques détails de ton aquarium ? Quel sol as tu mis ? Quelle est la puissance de ta pompe ? ( en L/h ) Quelle est la puissance de ton éclairage ? ( en W, et par néon )
As tu un kit de test d'eau ?

3default aquarium le Jeu 17 Mai 2012 - 9:21

ludo59


Membre : Nouveau
Membre : Nouveau
bjr a tous le monde hier g finalement opté pour un aquarium planté c vrais que c plus beau mes c'était un peut galère de tous refaire mes bon sa était dite moi si pour des egepia densa
faut t'il un diffuseur je les et planté qu'hier après midi c un aquarium de 90L néon 18w pompe a eau d’origine pour le substrat c CompleteSubstrat TRETA PLANT

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum