Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problemes Algues(photos added) le Mer 16 Mai 2012 - 11:12

master3z


Membre : Occasionnel
Membre : Occasionnel
Je fais ce post pour un ami à moi qui a des problèmes d'algues dans son aquarium et ses plantes ne poussent pas.

Tank-90x45x60cm- 240L
Substrat JBL-Manado (6cm) + JBL AquaBasis (2cm)
Lights-1x21W T5 normale + 2x 24W T4

CO2 sous pression diffusés par diffuseur en verre

Filtre-cartouche

lumières sur 10 heures par jour

plantes-Anubias, dwarf hairgrass,water sprite

Les plantes ne poussent pas, ils sont couverts à une algue brune



2default Re: Problemes Algues(photos added) le Mer 16 Mai 2012 - 11:15

master3z


Membre : Occasionnel
Membre : Occasionnel
si vous pouvez me dire pourquoi est-ce qui se passe, et non pas une seule plante est de plus en plus et tout est couvert par cette algue.

Remarque: L'aquarium a été créé récemment, depuis un mois.

Poisson: 16 discus

3default Re: Problemes Algues(photos added) le Mer 16 Mai 2012 - 11:59

choup'


Modérateur
Modérateur
Bonjour

16 discus dans 240 litres ##10 C'est énorme. Il leur faut normalement 450 litres au minimum...

Ensuite, tu as les paramètres ? Référence des tubes ? Fertilisation ? Filtration ( débit... ) ?

Normal que la glossostigma a du mal à pousser avec cet éclairage...

Photo globale du bac possible ?

4default Re: Problemes Algues(photos added) le Mer 16 Mai 2012 - 12:27

master3z


Membre : Occasionnel
Membre : Occasionnel


dosage avec JBL Ferropol 24, mais il a arretE lorsque les algues est apparu,
il change l'eau chaque semaine 25%

5default Re: Problemes Algues(photos added) le Mer 16 Mai 2012 - 12:28

master3z


Membre : Occasionnel
Membre : Occasionnel
son filtration est un cannister..

6default Re: Problemes Algues(photos added) le Mer 16 Mai 2012 - 12:28

choup'


Modérateur
Modérateur
Et les paramètres ?

Ferropol est nase en effet ##27

7default Re: Problemes Algues(photos added) le Mer 16 Mai 2012 - 12:35

master3z


Membre : Occasionnel
Membre : Occasionnel
les parametres il ne sais pa... ##07

est-il possible que la cause de l'algue, c'est que l'aquarium est nouveau?
qu'il n'a pas fait le cycle de l'aquarium.

8default Re: Problemes Algues(photos added) le Mer 16 Mai 2012 - 12:39

choup'


Modérateur
Modérateur
Ah le bac vient d'être mis en eau ? Les algues brunes sont courantes au démarrage oui...

Mais les pauvre discus si le pic de NO2 n'est pas passé... Ils vont morfler... Déjà que le volume n'est pas du tout adapté. En plus ils demandent une eau bien douce et acide...

9default Re: Problemes Algues(photos added) le Mer 16 Mai 2012 - 12:45

master3z


Membre : Occasionnel
Membre : Occasionnel
des quil a mis le manado il a mis les poisson le mem jour et les plantes osi.

Mail il fait maintenant 1 mois que laquarium fonctionne et les algues sont toujours la,il continue.... Quest quil doit fair??

10default Re: Problemes Algues(photos added) le Mer 16 Mai 2012 - 12:47

choup'


Modérateur
Modérateur
La première chose à faire c'est se procurer des tests en gouttes... a la fois pour les algues mais plus dramatique pour les poissons... Ils sont quand même très exigeants sur la qualité de l'eau... et revoir la population du bac car ça ne va pas du tout...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum