Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Mon 180l amazonien en eau!avis et conseils le Mer 16 Mai 2012 - 18:48

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
L'autre poste etant mort j'ouvre celui ci pour discuter avec vous de mon bac en eau depuis maintenant 5 jours.

-juwel 180 l dimension: 1m sur 40 cm sur 50 cm

-une filtration externe Eheim ecco pro300.

-éclairage deux néons de 45 watts juwel + réflecteurs et j'ai rajouté 2 autres néons de 30 watt jbl solar et tropic. Pour le moment je ne les allume pas pas peur des algues et j'attends que les plantes se développent pour les mettre en route... qu'en pensez vous?

J'ai aussi un kit c02 jbl qui tourne dans le bac.

Pour les plantes j'ai mis:
- 2 cryptocoryne wendtii
- 2 hemianthus callitrichoides
- 1 echinodorus bleheri
- 1 ludwigia repens
- 1 alternanthera
- 1 bacopa australis
- 1 lysimachia nummularia
- 1 limnophila sessiliflora

S'en viendra quand j'en trouverai pas cher de la mousse de java! si quelqu'un a un bon plan?^^ Ils sont fous en animalerie sur les prix des mousses^^

niveau eau j'ai fait 50/50 eau robinet et osmosée. Les paramètres de l'eau du robinet sont:

KH: 6.5
PH: 7
No2: 0.1 mg/l
N03: 20mg/l
Gh: 12

Niveau des paramètres de mon bac après 5 jours:

KH: 5-6
PH: 7.5
No2: 0.1 mg/l
N03: 20 mg/l
Gh: 8

La population visée mais pas fixe j'attends votre aide et vos conseils! Je ne veux pas faire n'importe quoi.

-1 couple de rami (que j'ai déjà dans mon 140 l)
-1 banc de tetra( choix pas encore arrêté)
-1 banc de corry( choix pas encore arrêté)
-1 couple de lalia( je sais que ca n'est pas des poipoi amazonien et j'espère leur cohabitation possible avec les rami! Les para sont similaires et je craque pour eux.
Pour le moment j'en suis la et j'espère avoir vos conseils;)


Place aux photos:







Nicolas62


Membre : Régulier
Membre : Régulier
Beau bac bien clair vivement que ça pousse #02#

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
@Nicolas62 a écrit:Beau bac bien clair vivement que ça pousse #02#


merci Nicolas:) oui vivement que ca pousse! la patience est une vertu..difficile! lol

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
Pas d'autres avis, réponses, conseils... )-:

valoche


Membre : Occasionnel
Membre : Occasionnel
très joli ton bac. j'aime beaucoup la disposition de tes branches et de tes plantes... et j'envie ton echinodorus ! elle a fière allure comparé aux miennes ##15

pour le reste... je débute donc je ne m'aventurerai pas a te donner des conseils ^^

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
merci Smile
J'attends des critiques et conseils, surtout concernant la pop et la fertilisation...

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
personne pour m'aider ou commenter?

Nicolas62


Membre : Régulier
Membre : Régulier
http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante va voir ce lien tu trouveras pas mal de trucs sur la ferti ça m'a bien aidé à comprendre Smile

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
Du nouveau après 15 jours! mes nouveaux para et mon soucis d'algues brunes...

GH:7
KH:5
PH:7.5
No2:0.1 mg/l
No3:10 mg/l


http://www.forumaquario.org/t84112-probleme-d-algues-help-svp

Merci à vous j'attends toujours le pic de nitrite^^

Nicolas62


Membre : Régulier
Membre : Régulier
Salut doucement mais surement il va arriver par contre concernant tes algues je ne sait pas le mien en est envahi depuis deux semaines maintenant malgré 1/2h d'entretien par jour impossible de m'en débarrasser.

Tu as une photo ?

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
Oui désolé du retard pour la réponse je n'étais pas trop là ce we^^!
alors les photos les voila.
Je deviens fou avec toutes ces algues. ca envahit même les vitres...et je passe des heures a les enlever.









vous voyez partout des lentilles d eau que j'ai rajouté juste avant les photos c est pour ca qu'elles sont pas encore toutes en surface. ca va se stabiliser;)
Je pense que je les enlèverai d'ici quelques temps.
Mais vous voyez ces algues y en a partout!! help^^ )-:

Tazymo


Membre : Accro
Membre : Accro
Salut,

Peut-tu nous donner ton temps d'éclairage? Test PO4? Tu fértilise?

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
j'éclaire de 9 h à 20 h. et je n'ai pas le test po4 j'irai acheter ca si je dois d'après toi:)
et concernant la ferti pas encore toujours en réflexion de quoi utiliser.
Merci a toi Smile

up^^
j'ai commandé un test jbl po4
et niveau ferti j'ai de l'EASYLIFE PROFITO mais pas encore utilisé.

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
up^^
de l aide?

choup'


Modérateur
Modérateur
Bonsoir,

Quel est le débit de ton filtre stp ?

Tu peux nous refaire tes tests et nous donner tes paramètres d'aujourd'hui stp ?

Tes plantes reprennent ?

Utilise une brosse à dent ou un goupillon pour retirer un maximum d'algues et ce, le plus régulièrement que possible.

Tu as lancé l'injection de CO2 ?

Il faudrait, si possible remplacer progressivement tes tubes Juwel par des JBL solar natur par exemple ##27

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
Bonjour Choupinou et merci de ton aide! Smile

Ma filtration est de 750 l/h.

Les plantes reprennent bien oui et ont poussé. Mais elles ont toutes des tâches noires sur les feuilles que j'enlève régulièrement et dessous les feuilles sont bien vertes. Le pire c'est dans la mousse de java et un peu dans le sable de loire.. C'est impossible à enlever.
Et il y a des algues vertes sur les vitres et les plantes et des filamenteuses brunes un peu partout.. un calvaire.. erf

Le c02 tourne depuis 10 jours. C'est l'équivalent d'un kit artisanal de chez jbl.

Et justement concernant l'éclairage j'ai commandé ce matin un solar natur de chez jbl Smile

Mes para je les feraient ce soir car la je suis au boulot. hihi^^

Sinon je n'ai pas encore commencé à fertiliser.

Merci de ton aide ca me rend dingue ces algues.. J'en ai jamais eu dans mon ancien bac..

choup'


Modérateur
Modérateur
Ca va s'arranger, j'attends tes paramètres et on parlera de fertilisation.
Ta filtration est un peu faible je trouve.. D'autant que tu souhaites t'orienter vers du bac assez planté. Tu pourrais investir dans un autre filtre externe ?

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
Dac je fais ca quand je rentre!
Nan je n'ai pas le budget pour une autre filtration externe... et le vendeur en animalerie voulait me faire prendre celle en dessous dèjà.. et m'a dit que celle ci etait limite trop puissante;.. j'étais sceptique j'ai bien fait apparemment!^^
Pas d'autre moyen d(y remédier? ):

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
Re désolé Choupinou hier en rentrant du boulot ma femme m'avait préparé un petit repas.. pas pu faire les tests: )-:

Alors:

Gh: 7
KH: 5
Ph: 7.5
N02: 0.1 mg/l
N03: 5 mg/l
...
Je n'arrive pas a faire baisser mon ph.. et toujours ces pbs d'algues...
puis je faire un changement d'eau partiel ou attendre le pic avant?

merci Smile

choup'


Modérateur
Modérateur
Tu n'as pas de test PO4 ? Il faudrait t'en procurer un ( juste la recharge si tu as une mallette JBL combiset récente, tu dois avoir l'échelle ).

Tu as de quoi fertiliser ou pas du tout ?

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
J'ai commandé le test p04 en même temps que le néons et de l'easylife profito ca devrait arriver demain.

Qu'en penses tu?

choup'


Modérateur
Modérateur
D'accord. Par contre tu aurais du te renseigner. L'apport de micro éléments n'est qu'une partie de la fertilisation.

Pour te laisser découvrir en douceur, je te conseille de lire ceci attentivement :

http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
ok je vais lire tout ca dans un premier temps!^^
et concernant mes algues?

choup'


Modérateur
Modérateur
Il faut booster les plantes pour lutter contre les algues. Elles poussent bien ?

Retire en un maximum déjà. Ne te laisse pas envahir ##27

saintboyaqua


Membre : Occasionnel
Membre : Occasionnel
Ok je vais en enlever le max mais j'ai l'impression que je suis deja envahit^^ lol

Et le lien sur la fertilisation que tu m'as donné pour être sur de bien comprendre. D'après le premier tableau et suivant mon ph et kh, j'ai un déficit en carbone c'est bien ça? Ou j'ai rien compris! ##10

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum