Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3 ... 11, 12, 13

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 13 sur 13]

Simon83


Membre : Régulier
Membre : Régulier
Alors que pensez vous du bac ? A part qu'il manque quelques plantes ..

Simon83


Membre : Régulier
Membre : Régulier
Bon, comme j'ai eu pas mal de taff ces derniers temps (et bonne saint valentin à toutes et à tous), j'ai pas pu mettre le charbon.

J'ai récolté toutes les infos que je voulais, donc je met ça en route ce soir (je dois d'abord m'assurer d'avoir une chaussette, je regarde ça ce soir).

J'espère réussir à éclaircir l'eau parce que c'est pas du tout esthétique.

J'ai aussi acheté 2 pots de Lilaeopsis Carolinensis, j'aurais du en pendre qu'un seul car ils étaient bien "touffus". Ça fait sympa.

J'attends que Floraquatic ait un arrivage car il manque toujours 2/3 bricoles dont j'ai besoin et je pourrais commander, et je pense qu'après je serais bon, il ne me manquera plus rien.

Simon83


Membre : Régulier
Membre : Régulier
BOnjour tout le monde ! Un petit résumé de tout ce qu'il s'est passé !

J'avais l'eau trouble depuis le déménagement, et impossible de faire partir toutes les particules dans l'eau (poussière de manado) avec les changements d'eau.J'ai donc introduit du charbon actif dans la filtration pour nettoyer l'eau, chose qui a marché pendant 5 jours, et ensuite c'est revenu.
Lors d'un changement d'eau, j'ai arrêté la filtration, et nettoyé la 1ère mousse complètement saturée avec la boue de manado ! Et rien n'y fait, l'eau ne se clarifie pas.
J'arrête la filtration une nouvelle fois, je (re)nettoie la mousse y compris le charbon actif et là depuis dimanche ça fonctionne de nouveau.

J'ai donc acheté de la ouatte sur les conseils d'un forumeur, à installer à la place de la 1ère mousse, et il faut que je vide complètement le filtre de son eau, et remplacer par de l'eau osmosée (car l'eau du filtre est saturée par les particules), pour repartir avec un filtre propre sans pour autant enlever les bactéries.

Et normalement, avec tout ça, je devrais retrouver une claire (couleur ambrée). La ouatte est a changer chaque semaine (pendant 4 semaines) puisqu'elle va retenir toutes les particules de l'eau !!


Simon83


Membre : Régulier
Membre : Régulier
Bonsoir tout le monde !!!

Des nouvelles du bacs ! Il a retrouvé toute sa clarté !
Non sans mal, car j'ai pas mal galéré !
Aujourd'hui, ça va, il a retrouvé une belle transparence, mais je continu le programme pendant au moins 1 semaine encore.

Voilà ! ##07

Vayssou


Membre : Habitué
Membre : Habitué
Des photos pour voir l'évolution du bac ?

Tu as ajouté de nouvelles plantes ?

Simon83


Membre : Régulier
Membre : Régulier
J'ai pas encore ajouté de nouvelles plantes, car au final, j'en veux pas trop ! Je m'en prendre encore juste 1 ou 2 pas plus. J'ai fait un petite vidéo !

Simon83


Membre : Régulier
Membre : Régulier
Des nouvelles les amis !
Jusqu'à maintenant, tout se passe bien je suis vraiment content, aucuns problèmes rencontré mise à àpart l'apparition d'algues sur la vallisneria mais c'est du au traitement charbon actif, quand je l'ai enlevé, tout est parti !

Sinon, une très très grosses nouvelles ... ce matin en se levant, des dizaines de petits ancistrus dans l'aquarium ... tout petit petit petit !!!

Trop content !!

Simon83


Membre : Régulier
Membre : Régulier
Voilà aujourd'hui petit entretien hebdomadaire, changement de la ouatte et nettoyage des mousses gorgées de manado du 1er panier !

Sinon, les bébés ancsitrus vont bien, ils grandissent vite !
Et là j'ai pu m'apercevoir que les poissons avaient tous bien grandis tout de même ! Surtout les nez rouge !

J'attends toujours que ma mousse de java soi bien grande pour pouvoir faire mon fameux mur !

Là j'ai coupé le radiateur et l'eau osmosée était fraiche (15°c environ). Du coup ça a descendu l'eau de 3/4°c, parfait pour les prochaine 24h, où ça va remonter doucement (t° ambiante de 21°c dans l'appartement).
Ensuite, je le remettrais.

J'ai aussi remarqué que le manado, c'est pas ce que je reprendrais en remplacement ou dans un autre aqua ... trop contraignant, le filtre ramasse beaucoup, il faut le nettoyer régulièrement, sinon le débit chute facilement.

Quels sont vos avis sur le manado ?

seb35


Membre : Régulier
Membre : Régulier
bonsoir

tu as un sujet ici ##27

Simon83


Membre : Régulier
Membre : Régulier
Ah super ! merci !

Simon83


Membre : Régulier
Membre : Régulier
Bonsoir les amis !

Voici une petite photo de l'état actuel de l'aquarium



Une photo d'un des bébés Ancistrus



En allant à l'animalerie, j'ai vu cette plante :



Qu'est ce que c'est ?

Sinon, je me suis un peu lassé de la Vallisneria ... trop envahissante, puis je l'aime de moins en moins esthétiquement Mad
J'aimerais trouvé une autre plante, plus touffue et plus jolie. J'en avais vu une autre à l'animalerie, je la prendrais en photo.

Voilà voilà pour les dernières nouvelles. Je vais tenter de mettre en vente les bébés Ancistrus et dans le cas où je ne les vendrais pas tous (ce qui est fort probable), est ce que je peux les amener à l'animalerie pour qu'ils les récupèrent ?

Simon83


Membre : Régulier
Membre : Régulier
Bon en tout cas, ce manado, vivement que je le change parce qu'il me fait vivre un enfer !!!

Bref, quelques nouvelles, avec des photos.
Nettoyage hebdomadaire, j'ai supprimé beaucoup beaucoup de Vallisneria, cette plante me sort par les yeux ... ça se reproduit à tout va, ça cache la lumière, du coup les autres plantes cessent de grandir, les pousses passent dessous le décor du coup c'est la misère pour les enlever, bref, j'ai quasiment tout viré, du coup, ça fait vide !

J'ai aussi fait mon fameux petit mur de mousse de java avec la maille de cuisson que j'ai accroché sur une parois de l'aquarium.

Va falloir que je regarde de plus près pour des plantes plus sympa ! J'ai aussi réussi à avoir le nom d'un mec qui fait une superbe, mais superbe décoration type aquascape d'un 800l chez animalis. Je vais voir avec lui.

Le 30l dennerle a été remis en route, il sera dédié à la repro des crevettes red cherry et il y a aura quelques microfishs, il y en a des sympa chez animalis.

Et dernière (mauvaise) chose, plus aucuns bébés ancistrus dans l'aqua .. et bizarrement, les nez rouges ont bien grandi !!

Places aux photos.

Voici la fameuse petite algue que je retrouve sur certaines plantes et pierre (et pas sur les racines) :




Voici le futur emplacement du 30l :




Le voici en cours de nettoyage :




Et une fois installé :




Les ventours, perçage de part et d'autres de la petite patte derrière, pour passer le fil de pêche qui va servir à la fixer sur la maille de cuisson :



Et voici la maille de cuisson avec les 4 ventouses :



Les 4 coins ont été coupé pour supprimer les agrafes serties.

Voilà les amis ! Pas de photos de l'aquarium avec tout dedans car l'eau est un peu ... sale vu que j'ai remué la manado !
Ca sera pour plus tard !

titigirl74


Membre : Accro
Membre : Accro
Bonjour !

Je pense que ta plante d'avant plan est une echinodorus tenellus ! C'est une tres belle plante !

Tes aquas sont magnifiques, petit coup de coeur pour ton 30 L ##06

Simon83


Membre : Régulier
Membre : Régulier
Merci merci !
Pour le petit, c'est juste une pierre qui restait en rab du 120L, avec 3 morceaux de plantes, également du 120L, et voilà ! Ca pris 5mn à faire ##05
Maintenant, faut attendre 6 semaines pour mettre du vivant dedans, quoi que je mettrais des escargots histoire de nettoyer quand même, et voilà !

titigirl74


Membre : Accro
Membre : Accro
Et bien c'est très réussi !! J'adore !

Je suis ton post du coup, car pour mon 240L je voulais partir sur la même echino que toien avant-plan, comme ça je vois ce que ça peut donner ##06

Simon83


Membre : Régulier
Membre : Régulier
Tu peux suivre ##05
Mais je ne vais pas les mettre de suite, je vais attendre la fin du mois, je passerais commande chez floraquatic ##08

Simon83


Membre : Régulier
Membre : Régulier
Bonsoir les amis !

Un peu de nouvelles par ici !

D'abord, conçernant le 120L :

Comme dis précédemment, je commençais à ne plus vraiment aimer la Vallisneria(trop envahissante puis pas esthétique) ... donc petit à petit, je voudrais la remplacer ! J'ai commencé aujourd'hui, en acheter une Ludwigia (je ne connais pas le modèle, juste la marque), que je trouve jolie, et qui une fois aura poussée, sera très belle, et j'ai également trouvé de l'echinodorus tenellus pour le sol !

Donc petit changement d'eau de 20L. L'algue brune est présente, mais n'envahit pas, donc je la laisse, et je ne cherche pas à la supprimer. Quelques petites algues vertes sont apparues également, mais celle là font jolie (notamment sur les pierres). J'ai supprimé 2 pierres qui après réfléxion, était de trop, je me retrouve avec 3 pierres !

J'ai 3 nez rouges qui ont disparus, je ne m'en suis pas aperçu de suite d'ailleurs, assez bizarre (c'est les 3 nouveaux que j'avais acheté après la mort de 3 pendant le déménagement, je pense qu'ils ont été mangé par les gros, car ils étaient petits). Je ne compte pas en racheter, trop vorace comme poissons Laughing

Le mur de mousse de java a bien poussé, à ce rythme là, dans 1 mois, on ne verra plus la maille de cuisson, ça sera sympa !

Cela fait bientôt 1 an que j'ai installé le sol, le Manado, que je ne souhaite pas du tout remettre ! Trop difficile d'entretien (trop de poussière, obligé de nettoyer le filtre 1 fois par mois pour avoir un débit correct etc). Donc, sachant que je vais faire pousser de belles plantes, je pense mettre un substrat, et le sol par dessus, vous me conseillez quoi ? Car j'ai regardé, et je ne sais pas quoi choisir !!!

J'ai aussi mis en route le bulleur car l'eau est arrivé à 30°c ... et oui, dehors il fait chaud, et dedans aussi (pas de clim), donc il faut oxygéner l'eau, c'est pas plus mal ! Je me trompe ?

Concernant le 30L, il a été rajouté de la Micranthemum Umbrosum G, 1 pied d'Echinodorus Tenellus et une Ludwigia, dont je ne connais pas le nom ! J'ai fait un changement d'eau de 5l, intégré 5 crevettes red cherry, et 5 Rasbora Brigittae (Mosquito), mais voilà, j'ai un soucis avec leur comportement, il ne décolle pas de la surface ... pourquoi ? A cause de la t° ? Non, car quand je les ai introduit, il ne faisait pas encore chaud (c'est le thermomètre qui mettait l'eau à 25°c).

En attendant, voici 2 photos des bacs, désolé de la qualité, made in Apple


(du coup, ça fait vide)

Simon83


Membre : Régulier
Membre : Régulier
Voici une photo 4 jours après avoir planté, on dirait que ça pousse bien !

Simon83


Membre : Régulier
Membre : Régulier
Etant donné que je me suis acheté un nouveau jouet, j'ai fait quelques tests, voici une photo que j'aime bien, elle est pour vous !!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 13 sur 13]

Aller à la page : Précédent  1, 2, 3 ... 11, 12, 13

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum