Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

wilfried27


Membre : Accro
Membre : Accro
Bonjours alors j'ai reçut ce midi mon ballast commandé sur ebay celui ci :
http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=230649898969&ssPageName=STRK:MEWNX:IT&_trksid=p3984.m1439.l2649

Et mon Tube JBL Solar nature 89.5Cm 45W t5 commandé sur la boutique du forum !

Je recupére le boitier de mon ancien systeme d'éclairage pour y installer le nouveau proprement (J'avait un T8 30W avant en ballast férromagnétique) !





Jusque la pas de probleme le tube s'allume et tout SAUF :

Je constate qu'il y'a un coter du tube qui ne s'allume pas jusqu'au bout un peu comme ça :
http://www.forumaquario.org/t62563-neon-t5-qui-n-eclaire-pas-sur-un-cote

Et Surtout quand je mesure avec mon Wattmétre à la prise je trouve 32Watts !!!

Alors qu'avec mon T8 30W je trouver 38Watts !

Et vu que c'est un tube de 45W je devrait trouver au moins 45-50W à la prise !!!

Le tube à un soucis ? ou c'est le ballast ? ##10

poudenx


Membre : Régulier
Membre : Régulier
salut tu n'aurais pas un autre tube ou ballast pour les essayer en les invertissant ?
après je dirais que c'est le ballast car il devrai délivrer 45 w et non 30.

wilfried27


Membre : Accro
Membre : Accro
@poudenx a écrit:salut tu n'aurais pas un autre tube ou ballast pour les essayer en les invertissant ?
après je dirais que c'est le ballast car il devrai délivrer 45 w et non 30.
Non justement pas d'autre tube ni d'autre ballast !
Vu que je viens de viré le T8 pour passer en T5 electronique maintenant !

Peut etre que mon wattmétre ne donne pas la vrai valeur ???
Je vais essayer demain de le mettre en mode intensité et comparé la meme chose avec mon multimétre !

poudenx


Membre : Régulier
Membre : Régulier
oui ça sera mieux après tous simplement puissance = intensité x tension ( 220V ou 230V)

wilfried27


Membre : Accro
Membre : Accro
@poudenx a écrit:oui ça sera mieux après tous simplement puissance = intensité x tension ( 220V ou 230V)
Ouais mais y'a pas une histoire de cos phi aussi ?

zebulon


Membre : Accro
Membre : Accro
une ampoule de 100 W consomme 100 W
un tube T8 de 54 W , ne consomme pas 54 W ( environ 40 mesurer avant le ballast )
un tube T5 de 54 W environ25 ( toujours avant le ballast )
c'est pour cela qu'ont dit que les T5 sont moins gourmand que les T8 a puissance égale

tu est sur du branchement ##19

je sait pas le prix que tu as payé cette " chose" , mais aprés expérience , beaucoup de personne ont constater qu'il vaut mieux investir dans un ballast de marque .

bon , le tube peut aussi merder, mais j'en doute

wilfried27


Membre : Accro
Membre : Accro
bah le tube n'éclaire pas sur 3cm d'un coter ! donc peut etre qu'il y'a une perte de puissance deja à ce niveau la ?


Payer 22€ port compris le ballast ! Mais en plus il est petit en taille alors que souvent je voit des ballast T5 beaucoup plus long !!! C'est pour ça que j'ai choisit celui ci pour mettre dans ma boite du ballast T8 ... !

Mais si il est prévut pour des tubes 54W il doit bien pouvoir sortir les 45W meme si c'est pas une top qualité ?


Par contre tu dit que le T8 30W consomme moins que 30W avant ballast c'est pas le cas !
Mon T8 consommer 38W !!

Et la avec le T5 45W = 32W mesuré !

wilfried27


Membre : Accro
Membre : Accro
220v x 0.12A au multimétre = 26.4W !!! ##10

poudenx


Membre : Régulier
Membre : Régulier
je dirais que c'est le ballast essaye de contacter le vendeur peut être qu'il aurait plus de précision autrement tu connais personne qui pourrait te prêter un autre tube t5 ça serait le plus simple pour être sur

wilfried27


Membre : Accro
Membre : Accro
@poudenx a écrit:je dirais que c'est le ballast essaye de contacter le vendeur peut être qu'il aurait plus de précision autrement tu connais personne qui pourrait te prêter un autre tube t5 ça serait le plus simple pour être sur
Non justement aucune possibilité il sont tous en T8 Very Happy

Pour le ballast oui je vais faire ça !

Parce que la je voit pas de diff entre mon T8 30W et le T5 45W niveau éclairage c'est du kif kif ##11

zebulon


Membre : Accro
Membre : Accro
pas de différence au niveau de l'éclairage ##10
houla!! , y a un truc scratch

wilfried27


Membre : Accro
Membre : Accro
@zebulon a écrit:pas de différence au niveau de l'éclairage ##10
houla!! , y a un truc scratch
Bah oui ! tout ce que j'en ait lu dit que le T5 change grave et tout ! Et la bah bof !

Par contre j'ai une idée pour tester ! Si je trouve un tube T5 54W dans un magasin de bricolage (d'ailleur je sait pas si il en ont ?) et que je le branche sur mon ballast pour tester !

Et si à la prise il sort les 50W mini je pourrait donc conclure que ça viens du tube non ?

Par contre si avec le 54W j'ai toujours 32-33Watts à la prise, sa veut dire que c'est un ballast 30W et non pas 54W ? (donc dans ce cas je le metterait sur un aquarium que je vais monter bientot un 54L qui va avoir un tube T5 24W !) !


Par contre que faire du tube 54W apres ... j'en ait pas besoin moi ! le retourner et avoir un avoir sinon ##06 (le magasin est juste en face de mon taf donc ça va) !

wilfried27


Membre : Accro
Membre : Accro
Quelqu'un peut t'il me faire une mesure de consommation d'un T5 39W ou 45W ou 54W sa depend ce que vous avez ???

Soit avec votre multimétre soit mieux avec un wattmétre !

Merci !

wilfried27


Membre : Accro
Membre : Accro
Personne ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum