Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

jerem70


Membre : Nouveau
Membre : Nouveau
bonjour,
on m'a offert un aquarium d'occasion de 120L pour mon anniversaire.je l'ai lavé a l'eau et a l'éponge, mis en eau le 16 avril avec des plantes naturels. il mesure 80x30x40, il est éclairé 12H par jour par un néon Sylvania standard de 25w et l'eau a toujours été constante a 24-25°C.

pour l'eau, j'ai des tests en bandelettes
NO3: un peu moins de 25
NO2: 0
Cl: 0.6
pour le TH et le TAC ça se situe entre 30 et 70 ( les bandelettes sont pas clair ##07 )
PH: 8,5

j'ai un filtre par décantation et une pompe de 300L/h (enfin je crois) par contre, il n'y avait pas d'élément filtrant. donc j'ai acheté de la mousse bleu (j'ai oublié le nom) et de la ouate pour remettre dans le filtre.

pour le sol j'ai 2-3 cm d’engrais et de 3 à 6cm de gravier (le tout acheté en animalerie). j'ai oublié le nom des plantes mais je sais qu'avec, le vendeur a dut me refiler des escargots... j'ai aussi un bulleur.

au niveau des poissons j'ai introduis 8 guppys qu'on m'a donné au bout de 2 semaines pour tester l'eau. il y a 4 jours, en voyant que tout allait bien je suis allé chez Jardiland pour acheter ceux que je voulais c'est a dire:
-3 nettoyeurs de fond (je ne me souviens plus du nom)
-4 guppys femelles et 2 males
-6 rasboras
-1 espèce de petit requin ( idem pour le nom...)

je préfère nourrir pas assez mes poissons et le faire 2 fois dans la journée que de mettre trop de nouriture.je n'ai pas mis l'eau des sac dans l'aquarium et les poissons sont resté dedans 30min avant de les introduire dans l'aquarium. j'ai aussi rajouté un peu d'eau de mon aquarium dans les sac pour qu'ils s'habituent.

malgré toute mon attention, hier 1 nettoyeur est mort ##09 . raide au fond de l'eau.
ce midi un ancien guppy qui était dans l'aquarium depuis 2 semaines est mort et un autre guppy celui là acheté 4 jours avant présentait des signes de faiblesses ( respiration lente, se laissait aller par le courant en surface, nageait très peu) et 2h après je l'ai retrouvé mort au fond de l'aquarium. les poissons semblaient en parfaite santé la veille de leur mort.

avez vous des idées sur ce qui cloche dans mon bac? le TH et le TAC sont trop élevés?

d'avance merci

mine


Modératrice
Modératrice
@jerem70 a écrit:

j'ai un filtre par décantation et une pompe de 300L/h (enfin je crois) par contre, il n'y avait pas d'élément filtrant. donc j'ai acheté de la mousse bleu (j'ai oublié le nom) et de la ouate pour remettre dans le filtre.

bonjour et bienvenue ^^

Une partie de ton probléme vient de la :

les masses de filtration que tu as achetées sont inefficaces car ce sont de mauvais supports pour les bactéries dénitrifiantes .Il faudrait que tu ajoutes soit de la pouzzolane ou micromec ou des nouilles céramiques.

L'arrivée de tes poissons a pollué +++ , pas assez de bactéries ===> mort des poissons . ##23

Procure toi des tests en goutte c'est mieux .

je te mets ce lien plus qu 'utile pour débuter :

http://www.forumaquario.org/t6827-le-guide-debutant-de-a-a-z

jerem70


Membre : Nouveau
Membre : Nouveau
bonjour, encore 2 guppys morts ce matin ##09

merci minederien pour votre réponse rapide.

j'ai mis ces éléments filtrant après avoir demandé à 3 vendeurs de magasins différent. ils m'ont les 3 répondu que la céramique n'était pas nécessaire.

vous me conseillez d'acheter ces céramiques et des bactéries?

cdt.

jerem70


Membre : Nouveau
Membre : Nouveau
bonjour,
j'ai écouté vos conseils et j'ai acheté de la céramique. j'ai aussi du test de PH en goutte et du PH minus pour rectifier le PH.

malgré cela, les guppys continuent de mourir, moins souvent mais de temps en temps. ce soir encore par contre celui là avait pas les mêmes symptômes. On aurait dit que ses nageoires étaient comme "grignoté" et j'avais l'impression que l'abdomen était gonflé.

aurelaqua44


Membre : Accro
Membre : Accro
Salut , juste pour te dire que tes dimensions sont egal a 96l et non a 120l

jerem70


Membre : Nouveau
Membre : Nouveau
c'est un cadeau de ma copine qui ne connait pas du tout l'aquariophilie et le vendeur (sur le bon coin) lui a dit qu'il faisait 120L.

après mesure il fait 108l, 90x30x40
en enlevant le sable ça dois tourner dans les 90l

jerem70


Membre : Nouveau
Membre : Nouveau
encore un guppy aujourd'hui et un autre qui commence a avoir les nageoires qui se détériorent. il ne m'en reste que 3 ##09

personne n'a d'idée sur la provenance du problème? ##23

jerem70


Membre : Nouveau
Membre : Nouveau
bon ben je pense que dans pas longtemps je n'aurai plus de problème car plus de guppy.

au faite, celui qui avait la queue amoché ce matin vient de mourir...

plus que 2 vivants sur 14 au départ ##13

benjamin22


Membre : Nouveau
Membre : Nouveau
je viens de rajouter un nettoyeur dans mon bac, 1 mort dans la semaine et l'ensemble de mes poissons sont a la surface, on dirait qu'ils cherchent de l'air. Simple coïncidence ??

jerem70


Membre : Nouveau
Membre : Nouveau
si ils pipent l'air c'est qu'ils manquent d'oxygène

jerem70


Membre : Nouveau
Membre : Nouveau
nouveau symptôme: le balanto a 4 points blanc derrière la tête, coté droit. je ne les ai pas vu auparavant, je vais surveiller si ils grossissent ou si d'autres arrivent. en attendant je vais leur faire une cure de désinfectant pour l'eau pendant 48H.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum