Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mon nouveau 400L le Sam 11 Aoû 2007 - 19:15

gwena0211


Membre : Régulier
Membre : Régulier
je vien de me lancer dans un 400L alors voila les premiére photo de la mise en place: Sans les plantes:



avec les plantes:

2default Re: mon nouveau 400L le Sam 11 Aoû 2007 - 19:29

muraine


Membre : Habitué
Membre : Habitué
nikel mais l'eau est trouble c'est normale tu la mit en eau y as conbien de temps ? bien vite que les plantes poussent

3default Re: mon nouveau 400L le Sam 11 Aoû 2007 - 19:31

gwena0211


Membre : Régulier
Membre : Régulier
il est en eau depuis 2 jours sur la photo et en meme temps y a une racine et je crois quel crache un peu de tanin

4default Re: mon nouveau 400L le Sam 11 Aoû 2007 - 19:59

Pierrick


Membre : Régulier
Membre : Régulier
Vievement tes discus :content:

5default Re: mon nouveau 400L le Sam 11 Aoû 2007 - 20:03

gwena0211


Membre : Régulier
Membre : Régulier
oui c sur

6default Re: mon nouveau 400L le Sam 11 Aoû 2007 - 20:15

Pierrick


Membre : Régulier
Membre : Régulier
Et tu penses prendre quoi comme especes? :content:

7default Re: mon nouveau 400L le Sam 11 Aoû 2007 - 20:18

gwena0211


Membre : Régulier
Membre : Régulier
je ne c'est pas encore, mais je ve me renseigner sur leur repro et tous le reste avant de les prendres (compatibilité entre espéces, ....)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum